
<!DOCTYPE html>
<html class="no-js" lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<title>NSA: Several hospitalized after vehicle tried to enter | abc7chicago.com</title>
			<link rel="amphtml" href="http://abc7chicago.com/amp/nsa-several-hospitalized-after-vehicle-tried-to-enter/3082528/">
		
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name="description" content="Several people were hospitalized after a shooting Wednesday morning outside the National Security Agency campus at Fort Meade, but none of the injuries were caused by gunfire, the spy agency said. ">
	<meta name="keywords" content="NSA shooting,shooting near NSA,National Security Agency,National Security Agency shooting,nsa,u.s. &amp; world,us world,nsa,shooting,maryland,united states">
	<meta name="news_keywords" content="NSA shooting,shooting near NSA,National Security Agency,National Security Agency shooting,nsa,u.s. &amp; world,">
	<meta name="robots" content="NOODP,NOYDIR">
	
	<meta name="google-site-verification" content="_i4LFDbbRvxBCacg1iQ5vdwg1w2LSBzJbcBSOyTpEso">
	<meta name="msvalidate.01" content="59C39F9AA91BE12CB90B7EF18335463D">
	<meta property="og:locale" content="en_US" />
	<link id="canonical" rel="canonical" href="http://abc7chicago.com/nsa-several-hospitalized-after-vehicle-tried-to-enter/3082528/">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://abc7chicago.com/3082528/">
	<meta property="og:title" content="NSA: Several hospitalized after vehicle tried to enter">
	<meta property="og:description" content="Several people were hospitalized after a shooting Wednesday morning outside the National Security Agency campus at Fort Meade, but none of the injuries were caused by gunfire, the spy agency said. ">
	<meta property="og:image" content="http://cdn.abclocal.go.com/content/wpvi/images/cms/3082374_1280x720.jpg">
	<meta property="og:site_name" content="ABC7 Chicago">
	<meta property="fb:app_id" content="381722608635006">
	<meta property="fb:pages" content="165583971161">
	
	<meta property="article:publisher" content="https://www.facebook.com/pages/ABC-7-Chicago/165583971161">
	<meta property="article:section" content="Crime-safety">
	<meta property="article:tag" content="NSA shooting,shooting near NSA,National Security Agency,National Security Agency shooting,nsa,u.s. & world,us world,nsa,shooting,maryland,united states">
	<meta property="article:published_time" content="2018-02-14T13:54:54.000Z">
	<meta property="article:modified_time" content="2018-02-14T16:50:46.000Z">
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="NSA: Several hospitalized after vehicle tried to enter">
	<meta name="twitter:description" content="Several people were hospitalized after a shooting Wednesday morning outside the National Security Agency campus at Fort Meade, but none of the injuries were caused by gunfire, the spy agency said. ">
	<meta name="twitter:image" content="http://cdn.abclocal.go.com/content/wpvi/images/cms/3082374_1280x720.jpg">
	<meta name="twitter:site" content="@abc7chicago">
	<meta name="twitter:creator" content="@abc7chicago">
<link rel="alternate" href="http://abc7chicago.com/feed/" title="ABC7 RSS" type="application/rss+xml">
	<link rel="alternate" href="android-app://com.abclocal.wls.news/http/abc7chicago.com/nsa-several-hospitalized-after-vehicle-tried-to-enter/3082528/" />
	<link href='//cdn.abclocal.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.unid.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.registerdisney.go.com' rel='preconnect' crossorigin>
	<link href='//merlin.abc.go.com' rel='preconnect' crossorigin>
	<link href='//tags.bluekai.com' rel='preconnect' crossorigin>
	<link href='//apis.google.com' rel='preconnect' crossorigin>
	<link href='//fonts.gstatic.com' rel='preconnect' crossorigin>
	<link rel="shortcut icon" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/favicon.ico">
	<link rel="apple-touch-icon" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-180x180.png">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/core/1.5.5/core.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/library/1.0.2/library.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/wls-common/1.0.1/wls-common.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/story/1.1.2/story.min.css">

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/news/global/css/ie8/frame.css" />
	
<![endif]-->
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script><script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/top/1.0.1/top.min.js"></script>
<!-- Crazy Egg Code Snippet -->
<script>
    setTimeout(function() {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[0];
        a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0061/4181.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true;
        a.type = "text/javascript";
        b.parentNode.insertBefore(a, b);
    }, 1);
</script>

<script>
var merlinObj = new Merlin({
    "contentId": "3082528",
    "productId": "otvwlsWeb",
    "source": "otv",
    "traceId": ""
});
//merlinObj.setRec("topPostFromX","12345");	//(recName, recID)
merlinObj.registerBasic(true);
</script>

</head>
<body id="top" class="wls body-story">

	<div class="wrapper">
		<!--[if lt IE 8]>
			<div class="unsupported"><strong>You are using an unsupported browser or browser setting.</strong><br>Please ensure you are not viewing this site in IE &quot;compatibility view,&quot; <a href="http://browsehappy.com/">upgrade your browser</a>, or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
		<![endif]-->
		
			<a href="/live/"><div class="top-live-now-wrapper">
					<div class="top-live-now-inner">
						<img id="opt-video-play" src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt="">
			
						<span class="opt-live-text">Live Broadcast</span><button id="btn-watch-video" class="frame-search-button">WATCH NOW</button>
				
					</div>
			</div></a>
		

		<header role="banner" class="breakingAlerts">
			<div class="search">
				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="wls">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
			</div>
			
<div class="nav-container-default">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="wls" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc7chicago.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wls/images/logos/header-small.png" alt="ABC7">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc7chicago.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wls/images/logos/header-large.png" alt="ABC7 Chicago" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Sections%22},%22granular%22:{%22nav%22:%22header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Traffic%22},%22granular%22:{%22nav%22:%22header:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Video%22},%22granular%22:{%22nav%22:%22header:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/chicago/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Chicago-and-Suburban-Cook-Co_link_1%22},%22granular%22:{%22nav%22:%22header:Chicago-and-Suburban-Cook-Co%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_1%22}}">Chicago &amp; Suburban Cook Co.</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Northern-Suburbs_link_2%22},%22granular%22:{%22nav%22:%22header:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_2%22}}">Northern Suburbs</a><a href="/western-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Western-Suburbs_link_3%22},%22granular%22:{%22nav%22:%22header:Western-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_3%22}}">Western Suburbs</a><a href="/southern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Southern-Suburbs_link_4%22},%22granular%22:{%22nav%22:%22header:Southern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_4%22}}">Southern Suburbs</a><a href="/nw-indiana/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:NW-Indiana_link_5%22},%22granular%22:{%22nav%22:%22header:NW-Indiana%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_5%22}}">NW Indiana</a> 
		</span>
	</nav>


</div> <!-- end .nav-container-default -->

			<div class="clear"></div>
		</header>
<header id="feature-container" class="feature-dark">

<section class="breaking-news" >
	<div id="breaking-news-handler" >
		<ul id="breaking-news-stories" class="breaking-news-stories collapse">
			<li class="breaking-news-story 0 on" >
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">BREAKING NEWS</span>
	<span>WATCH AT NOON: Gov. Rauner unveils 2019 budget proposal</span>
	</div>
	</div>
	<div id="breaking-news-share">
	<div class="breaking-news-button"><a href="http://abc7chicago.com/live/23381/" class="button">Full Story</a></div>
	<div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7chicago.comhttp%3A%2F%2Fabc7chicago.com%2Flive%2F23381%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7chicago.comhttp%3A%2F%2Fabc7chicago.com%2Flive%2F23381%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7chicago.comhttp://abc7chicago.com/live/23381/" data-via="abc7chicago" data-text="abc7chicago.com - ABC7 WLS Chicago and Chicago News" data-related="abc7chicago" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=abc7chicago.com - ABC7 WLS Chicago and Chicago News&body=Chicago&#39;s source for breaking news and live streaming video online.  Covering News, Weather, Traffic and Sports for all of the greater Chicago Area. - http://abc7chicago.comhttp://abc7chicago.com/live/23381/"><span>Email</span></a></div>
<div class="clear"></div></div></div>
	</div>
</li>

		</ul>
	</div>
	<div class="breaking-news-pager">
		<div class="hr"><hr /></div>
		<ul>
			
				<li class="on"></li>
				
		</ul>
	</div>
	<div class="clear"></div>
</section>


<a class="feature-action has-breaking" href="/live/"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:feature-header-action%22},%22granular%22:{%22nav%22:%22feature-header:feature-header-action%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17"><path fill="#FFF" d="M.762.685v15.63H15.24V.684H.76zM4.784 12.43V4.57l6.433 3.93-6.433 3.93z"/></svg><p>WATCH LIVE</p></a><div id="feature-header-container"><div id="feature-header-left"><a class="feature-menu" href="/news/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:Sections%22},%22granular%22:{%22nav%22:%22feature-header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-burger" viewBox="0 0 24 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M0 12.318h24v-3H0M0 21.136h24v-3H0M0 3.5h24v-3H0"/></g></svg></a><a class="feature-logo" href="http://abc7chicago.com"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:abc_logo-new%22},%22granular%22:{%22nav%22:%22feature-header:abc_logo-new%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/feature-header/wls_icon.png" alt="kabc"></a></div><div id="feature-header-right"><div class="feature-login-container"><a class="feature-logged-out register" data-flow="newsletter" href="#">Log in</a><a class="feature-logged-in profile" href="#"><svg class="dark-profile" width="18" height="21" viewBox="0 0 18 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M17.203 18.502c-.032-2.96-3.672-5.354-8.16-5.354-4.49 0-8.128 2.393-8.16 5.354H.88v3.21h16.326v-3.21h-.003zM14.733 6.094c0 3.143-2.548 5.69-5.69 5.69-3.143 0-5.69-2.547-5.69-5.69 0-3.143 2.547-5.69 5.69-5.69 3.142 0 5.69 2.547 5.69 5.69"/></g></svg></a></div><div class="feature-weather-container"><a href="/weather/"><span class="feature-degrees"></span><div class="feature-weather"></div></a></div></div></div></header>
		<nav role="sections">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/chicago/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Chicago-and-Suburban-Cook-Co_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Chicago-and-Suburban-Cook-Co%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">Chicago &amp; Suburban Cook Co.</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Northern-Suburbs_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">Northern Suburbs</a><a href="/western-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Western-Suburbs_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Western-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">Western Suburbs</a><a href="/southern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Southern-Suburbs_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Southern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Southern Suburbs</a><a href="/nw-indiana/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:NW-Indiana_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:NW-Indiana%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">NW Indiana</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">U.S. & World</a>
<a href="/i-team/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:I-Team_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">I-Team</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">Politics</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">Entertainment</a>
<a href="/consumer-biz/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Consumer-Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Consumer-Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Consumer-Business</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Sports_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">ABC7 Sports</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="http://espnchicago.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ESPNChicagocom_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ESPNChicagocom%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">ESPNChicago.com</a>
<a href="/hungryhound/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Hungry-Hound_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Hungry-Hound%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Hungry Hound</a>
<a href="/disabilityissues/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Disability-Issues_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Disability-Issues%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Disability Issues</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Health</a>
<a href="/weathersketchers/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Weather-Sketchers_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Weather-Sketchers%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Weather Sketchers</a>
<a href="/weather/cams/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Web-Cameras_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Web-Cameras%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">Web Cameras</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC7-Chicago_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC7-Chicago%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC7 Chicago</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Newsteam-Bios_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Newsteam-Bios%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">ABC7 Newsteam Bios</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Chicago-Proud_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Chicago-Proud%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">Chicago Proud</a>
<a href="http://useeit.abc7chicago.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Useeit-Pics-and Video_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Useeit-Pics-and Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Useeit Pics & Video</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Jobs---Internships_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Jobs---Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">ABC7 Jobs - Internships</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-LIVE-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-LIVE-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC7 LIVE Newscasts</a>
<a href="/tag/newsviews" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Newsviews_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Newsviews%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Newsviews</a>
<a href="/tag/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">ABC7 Specials</a>
<a href="http://windycitylive.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Windy-City-Live_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Windy-City-Live%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">Windy City Live</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network_shows-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_5%22}}">Live Well Network</a>
<a href="http://abc7chicago.com/190north/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:190-North_shows-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:190-North%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_6%22}}">190 North</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc7chicago" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7chicago/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

		</nav>


		<main role="main">

			

<section class="breaking-news" >
	<div id="breaking-news-handler" >
		<ul id="breaking-news-stories" class="breaking-news-stories collapse">
			<li class="breaking-news-story 0 on" >
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">BREAKING NEWS</span>
	<span>WATCH AT NOON: Gov. Rauner unveils 2019 budget proposal</span>
	</div>
	</div>
	<div id="breaking-news-share">
	<div class="breaking-news-button"><a href="http://abc7chicago.com/live/23381/" class="button">Full Story</a></div>
	<div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7chicago.comhttp%3A%2F%2Fabc7chicago.com%2Flive%2F23381%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7chicago.comhttp%3A%2F%2Fabc7chicago.com%2Flive%2F23381%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7chicago.comhttp://abc7chicago.com/live/23381/" data-via="abc7chicago" data-text="abc7chicago.com - ABC7 WLS Chicago and Chicago News" data-related="abc7chicago" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=abc7chicago.com - ABC7 WLS Chicago and Chicago News&body=Chicago&#39;s source for breaking news and live streaming video online.  Covering News, Weather, Traffic and Sports for all of the greater Chicago Area. - http://abc7chicago.comhttp://abc7chicago.com/live/23381/"><span>Email</span></a></div>
<div class="clear"></div></div></div>
	</div>
</li>

		</ul>
	</div>
	<div class="breaking-news-pager">
		<div class="hr"><hr /></div>
		<ul>
			
				<li class="on"></li>
				
		</ul>
	</div>
	<div class="clear"></div>
</section>




			<!-- empty div for sticky nav -->
			<div class="nav-anchor"></div>

			<div class="ad ad-banner responsive-ad"></div>

			<div class="content">

				<!-- START CONTENT -->

					<!-- START CONTENT -->
	<div class="main-wide main-left">
		<!-- LEAD STORY -->
		<section class="lead-story inner"><h1 class="headline">NSA: Several hospitalized after vehicle tried to enter</h1><div class="share-panel share-panel-legacy top-share"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7chicago.com%2F3082528%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7chicago.com%2F3082528%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7chicago.com/3082528/" data-via="abc7chicago" data-text="NSA: Several hospitalized after vehicle tried to enter" data-related="abc7chicago" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=NSA: Several hospitalized after vehicle tried to enter&body=Several people were hospitalized after a shooting Wednesday morning outside the National Security Agency campus at Fort Meade, but none of the injuries were caused by gunfire, the spy agency said.  - http://abc7chicago.com/3082528/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7chicago.com%2F3082528%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7chicago.com%2F3082528%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7chicago.com%2F3082528%2F&text=NSA%3A+Several+hospitalized+after+vehicle+tried+to+enter&via=abc7chicago", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=NSA: Several hospitalized after vehicle tried to enter&body=Several people were hospitalized after a shooting Wednesday morning outside the National Security Agency campus at Fort Meade, but none of the injuries were caused by gunfire, the spy agency said.  - http://abc7chicago.com/3082528/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div><div class="top-media headline-list-item type-videoClip">
		<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
			<meta itemprop="name" content="RAW VIDEO: Shooting near NSA facility">
			<meta itemprop="description" content="Watch aerial video from a shooting incident reported near an NSA facility in Maryland on February 14, 2018. (WPVI)">
			<meta itemprop="thumbnailUrl" content="http://cdn.abclocal.go.com/content/wpvi/images/cms/3082374.jpg">
			<meta itemprop="contentURL" content="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/021418-wpvi-nsa-shooting-raw-video-vid_web.m3u8?ad._v=2&ad=wls_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1">
			<meta itemprop="uploadDate" content="2018-02-14">
			<div class="video-player-default">
				<div class="otv-vpaid">
					<div class="vpaid-content"></div>
					<video class="vpaid-video"></video>
            	</div>
				<div class="video-poster" data-url="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/021418-wpvi-nsa-shooting-raw-video-vid_web.m3u8?ad._v=2&ad=wls_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="http://cdn.abclocal.go.com/content/wpvi/images/cms/3082374.jpg" data-imgalt="RAW VIDEO: Shooting near NSA facility"  data-video-id="3082376" data-playlist-id="" data-station="wls" data-headline="RAW VIDEO: Shooting near NSA facility" data-caption="Watch aerial video from a shooting incident reported near an NSA facility in Maryland on February 14, 2018. (WPVI)" data-dynamic="https://cdn.abcotvs.com/dip/images/3082374_021418-wpvi-nsa-shooting-raw-video-vid.jpg"></div>
			</div>
		</div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED&nbsp;&lt;/&gt;</a><a class="button button-block" href="/video/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()">&lt;iframe width="476" height="267" src="http://abc7chicago.com/video/embed/?pid=3082376" frameborder="0" allowfullscreen&gt;&lt;/iframe&gt;</textarea></div><p>Watch aerial video from a shooting incident reported near an NSA facility in Maryland on February 14, 2018. (WPVI)</p></div></div> <!-- end story --><div class="clear"></div>
		</section>
		<section class="story-body inner"><div class="originBylineContainer"><div class="image-caption global-caption ap byline">
		<div class="origin-logo origin-image ap byline"><span class="ap byline">AP</span></div></div></div><div class="meta"><time class="timeago" datetime="2018-02-14T16:50:45Z">Wednesday, February 14, 2018 10:50AM</time></div><div class="body-text"><div class="dateline">FORT MEADE, Md. -- </div>Several people were hospitalized after a shooting Wednesday morning outside the National Security Agency campus at Fort Meade, but none of the injuries were caused by gunfire, the spy agency said.<br><br>It began when a vehicle tried to enter the agency's secure campus without authorization shortly after 7 a.m., the NSA said in a statement. The statement said weapons were fired but "preliminary reports do not presently indicate that there are injuries attributable to gunfire." The FBI is investigating.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>The incident did not have any links to terrorism, said a federal official who did not want to be named because they were not authorized to speak publicly.<br><br> <div class="shortcode-container"><div class="shortcode-video"><div class="video-player-default video-poster" data-video-id="3082365" data-url="http://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/021418-wpvi-nsa-shooting-GMA-web-vid_web.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-imgsrc="http://cdn.abclocal.go.com/content/wpvi/images/cms/3082364.jpg" data-imgalt="FBI responding to shooting near NSA"></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="http://abc7chicago.com/video/embed/?pid=3082365" frameborder="0" allowfullscreen></iframe></textarea></div><p>FBI responding to shooting near NSA. Report from Good Morning America on February 14, 2018.</p></div></div></div> <br><br>Images from local news outlets showed authorities surrounding two handcuffed people after a black SUV ran into a barrier outside the Maryland base.<br><br>Earlier, Fort Meade garrison spokeswoman Cheryl Phillips had said one person was wounded in the shooting and taken to a hospital.<br><br>"NSA police and local law enforcement are addressing an incident that took place this morning at one of NSA's secure vehicle entry gates. The situation is under control and there's no ongoing security or safety threat," an earlier NSA statement said.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>President Donald Trump has been "briefed on the shooting at Ft. Meade," and the White House offered thoughts and prayers with those who have been affected, spokeswoman Lindsay Walters said.<br><br>An image taken from a WRC-TV helicopter shows the police and fire department response outside the facility. WRC said bullet holes could be seen in the vehicle's front window, and air bags were deployed. Blood-stained material could be seen on the ground.<br><br>After the shooting, authorities closed a major highway in both directions, causing major backups throughout the area during rush hour.<br><br>Despite prominent highway signs, drivers occasionally take the wrong exit and end up at the tightly secured gates. Most motorists then carefully follow the orders of heavily armed federal officers and turn around without getting into more trouble.<br><br>But in early 2015, two people were shot at by NSA police when they disobeyed orders outside the heavily secured campus. One driver died at the scene after NSA police opened fire on a stolen sports utility vehicle. Authorities later said they had stolen a car from a man who picked them up for a party at a motel.<div class="report-typo"><a href="mailto:WLS-TV.Website@abc.com?Subject=Report a Typo&body=NSA: Several hospitalized after vehicle tried to enter%0D%0A%0D%0Ahttp://abc7chicago.com/nsa-several-hospitalized-after-vehicle-tried-to-enter/3082528/">Report a Typo</a></div>
				

			<div class="clear"></div>
		</div> <!-- end body-text--><br/><div class="story-taxonomy">
		<strong>Related Topics:</strong><br><a href="http://abc7chicago.com/tag/us-world/" class="button">u.s. & world</a><a href="http://abc7chicago.com/tag/nsa/" class="button">NSA</a><a href="http://abc7chicago.com/tag/shooting/" class="button">shooting</a><a href="http://abc7chicago.com/place/maryland/" class="button" title="Maryland News">Maryland</a><div class="clear"></div>
	</div>
	<div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7chicago.com%2F3082528%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7chicago.com%2F3082528%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7chicago.com/3082528/" data-via="abc7chicago" data-text="NSA: Several hospitalized after vehicle tried to enter" data-related="abc7chicago" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=NSA: Several hospitalized after vehicle tried to enter&body=Several people were hospitalized after a shooting Wednesday morning outside the National Security Agency campus at Fort Meade, but none of the injuries were caused by gunfire, the spy agency said.  - http://abc7chicago.com/3082528/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7chicago.com%2F3082528%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7chicago.com%2F3082528%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7chicago.com%2F3082528%2F&text=NSA%3A+Several+hospitalized+after+vehicle+tried+to+enter&via=abc7chicago", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=NSA: Several hospitalized after vehicle tried to enter&body=Several people were hospitalized after a shooting Wednesday morning outside the National Security Agency campus at Fort Meade, but none of the injuries were caused by gunfire, the spy agency said.  - http://abc7chicago.com/3082528/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div><div class="clear"></div><div class="meta"> (Copyright &copy;2018 by The Associated Press. All Rights Reserved.) </div></section>
		<!-- outbrain article -->
		<hr />
	<section id="outbrain-youmightlike" class="inner ad-container">
		<div class="OUTBRAIN" data-src="http://abc7chicago.com/nsa-several-hospitalized-after-vehicle-tried-to-enter/3082528/" data-widget-id="MB_2" data-ob-template="abclocal"></div>
	</section>
	<section id="outbrain-morefrom" class="inner">
		<div class="OUTBRAIN" data-src="http://abc7chicago.com/nsa-several-hospitalized-after-vehicle-tried-to-enter/3082528/" data-widget-id="MB_3" data-ob-template="abclocal"></div>
	</section><!-- TALENT -->
		
		
		<!-- AD 300x250 OR 320x50 APPEND -->
		<div class="adRectangle-pos-small ad-container" data-set="adAppend"></div>

		<div class="clear"></div>
	</div> <!-- end main-left -->
	<div class="side-wide side-right">
		<div class="side1">
			<!-- outbrain sidebar append medium -->

			<div class="outbrainSidebar-pos-medium ad-container" data-set="outbrainSidebarAppend"></div>
			<!-- ad banner -->
			<div class="adRectangle-pos-medium ad-container" data-set="adAppend"></div><section class="top-stories headlines-list inner"><div class="section-header">Top Stories</div><div class="top-stories-expanded">
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/chicago-mourns-police-commander-fatally-shot-at-thompson-center/3082002/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3083326.jpg" data-imgalt="Charges pending against suspect in shooting of police commander" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3083326_021418-wls-bauer-suspect-thompsoncenter11-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3083326_1280x720.jpg">
												<meta itemprop="headline caption text" content="Chicago mourns police commander fatally shot at Thompson Center">
												<meta itemprop="description" content="Charges are pending against a suspect in the shooting of a Chicago police commander at the Thompson Center.">
												<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3083326_1280x720.jpg" alt="Charges pending against suspect in shooting of police commander" title="Chicago mourns police commander fatally shot at Thompson Center">
											</noscript>
										</div><div class="headline">Chicago mourns police commander fatally shot at Thompson Center</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-02-14T17:52:48Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="image"><a href="/1-killed-after-crash-following-near-north-side-carjacking/3082224/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/3082074.jpg" data-imgalt="Surveillance image of a carjacking on the Near North Side Tuesday night. " data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3082074_021418-wls-carjacking-goose-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/3082074_1280x720.jpg">
												<meta itemprop="headline caption text" content="1 killed after crash following Near North Side carjacking">
												<meta itemprop="description" content="Surveillance image of a carjacking on the Near North Side Tuesday night. ">
												<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/3082074_1280x720.jpg" alt="Surveillance image of a carjacking on the Near North Side Tuesday night. " title="1 killed after crash following Near North Side carjacking">
											</noscript>
										</div><div class="headline">1 killed after crash following Near North Side carjacking</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-02-14T12:54:19Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="image"><a href="/3-chicago-police-officers-injured-in-auburn-gresham-crash/3083401/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/3083382.jpg" data-imgalt="An unmarked Chicago police vehicle was involved in a crash at 83rd Street and Western Avenue Wednesday morning." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3083382_021418-wls-halsted-police-crash-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/3083382_1280x720.jpg">
												<meta itemprop="headline caption text" content="3 Chicago police officers injured in Auburn Gresham crash">
												<meta itemprop="description" content="An unmarked Chicago police vehicle was involved in a crash at 83rd Street and Western Avenue Wednesday morning.">
												<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/3083382_1280x720.jpg" alt="An unmarked Chicago police vehicle was involved in a crash at 83rd Street and Western Avenue Wednesday morning." title="3 Chicago police officers injured in Auburn Gresham crash">
											</noscript>
										</div><div class="headline">3 Chicago police officers injured in Auburn Gresham crash</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-02-14T17:39:47Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="image"><a href="/golfer-bill-haas-injured-actor-luke-wilson-unhurt-after-fatal-crash-in-los-angeles/3082787/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/images/3082687.jpg" data-imgalt="Actor Luke Wilson (Left) and golfer Bill Haas (Right)" data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/3082687_021418-kfsn-dig-haas-wilson-crash-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/images/3082687_1280x720.jpg">
												<meta itemprop="headline caption text" content="Golfer Bill Haas injured, actor Luke Wilson unhurt after fatal crash in Los Angeles">
												<meta itemprop="description" content="Actor Luke Wilson &#40;Left&#41; and golfer Bill Haas &#40;Right&#41;">
												<img src="http://cdn.abclocal.go.com/content/kfsn/images/cms/automation/images/3082687_1280x720.jpg" alt="Actor Luke Wilson (Left) and golfer Bill Haas (Right)" title="Golfer Bill Haas injured, actor Luke Wilson unhurt after fatal crash in Los Angeles">
											</noscript>
										</div><div class="headline">Golfer Bill Haas injured, actor Luke Wilson unhurt after fatal crash in Los Angeles</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-02-14T15:03:48Z"></time>
									</div>
								</a></div></div><!-- MORE TOP STORIES -->
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/pets-animals/bichon-frise-wins-best-in-show-at-westminster/3082373/"><div class="headline">Bichon frise wins &#39;Best in Show&#39; at Westminster</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-02-14T14:13:43Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/news/usda-proposes-replacing-food-stamps-with-delivery-service-added-work-requirements/3079509/"><div class="headline">USDA proposes replacing food stamps with delivery service, added work requirements</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-02-14T17:10:25Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/niu-to-mark-10th-anniversary-of-deadly-campus-shooting/3082463/"><div class="headline">NIU to mark 10th anniversary of deadly campus shooting</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-02-14T15:11:14Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/politics/gov-rauner-faces-$9b-shortfall-in-presenting-budget-plan/3082673/"><div class="headline">Gov. Rauner faces &#36;9B shortfall in presenting budget plan</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-02-14T17:00:29Z"></time>
									</div>
								</a></div></div>
		</div>
		<a class="show-button-more button button-block" href="#">Show More <div class="expand-arrow"></div></a>
		<!-- COLLAPSED TOP STORIES -->
		<div class="top-stories-collapsed">
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/charges-dropped-against-ex-schaumburg-cop/3078944/"><div class="headline">Charges dropped against ex-Schaumburg cop</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-02-14T04:43:36Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/fake-craigslist-sex-ad-leads-strangers-to-couples-front-door/3077073/"><div class="headline">Fake Craigslist sex ad leads strangers to couple&#39;s front door</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-02-13T18:24:52Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/woman-arrested-for-dui-for-6th-time-after-2-crashes-in-aurora/3077700/"><div class="headline">Woman arrested for DUI for 6th time after 2 crashes in Aurora</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-02-13T18:39:32Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/politics/harvey-trash-pick-up-delayed-due-to-banking-glitch/3079325/"><div class="headline">Harvey trash pick-up delayed due to banking glitch</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-02-14T01:29:14Z"></time>
									</div>
								</a></div></div><a class="button button-block" href="/news/">More News <div class="arrow-blue arrow-pos-right"></div></a></div>
	</section><!-- outbrain sidebar append small -->

			<div class="outbrainSidebar-pos-small ad-container" data-set="outbrainSidebarAppend"><section id="outbrain-sidebar" class="outbrainSidebar inner ad-container">
		<hr>
		<div class="OUTBRAIN" data-src="http://abc7chicago.com/nsa-several-hospitalized-after-vehicle-tried-to-enter/3082528/" data-widget-id="MB_1" data-ob-template="abclocal"></div> 
		<hr>
	</section></div>

		</div> <!-- end side1 -->
		<!-- side2 appears as the 3rd column on large desktop -->
		<div class="side2">
			<!-- outbrain "recommend" sidebar append large -->
			<div class="outbrainSidebar-pos-large ad-container" data-set="outbrainSidebarAppend"></div>
			<!-- ad banner for large -->

			<div class="adRectangle-pos-large ad-container" data-set="adAppend"></div><!-- TOP VIDEO -->
		<section class="top-video inner">
			<hr>	
			<div class="section-header">Top Video</div>
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/chicago-mourns-police-commander-fatally-shot-at-thompson-center/3082002/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3083326.jpg" data-imgalt="Charges pending against suspect in shooting of police commander" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3083326_021418-wls-bauer-suspect-thompsoncenter11-vid.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3083326_1280x720.jpg">
													<meta itemprop="headline caption text" content="Chicago mourns police commander fatally shot at Thompson Center">
													<meta itemprop="description" content="Charges are pending against a suspect in the shooting of a Chicago police commander at the Thompson Center.">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3083326_1280x720.jpg" alt="Charges pending against suspect in shooting of police commander" title="Chicago mourns police commander fatally shot at Thompson Center">
												</noscript>
											</div><div class="headline">Chicago mourns police commander fatally shot at Thompson Center</div><div class="lastmodified"><time class="timeago" datetime="2018-02-14T17:52:48Z"></time></div></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/business/chicago-shop-delivering-valentines-day-flowers-with-a-side-of-charity/3082214/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3082157.jpg" data-imgalt="Chicago shop delivering flowers with a side of charity" data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/3082157_021418-wls-floweres-4-dreams530-vid.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3082157_1280x720.jpg">
													<meta itemprop="headline caption text" content="Chicago shop delivering Valentine&#39;s Day flowers with a side of charity">
													<meta itemprop="description" content="Local distributors have been working around the clock to fill all of their orders.">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3082157_1280x720.jpg" alt="Chicago shop delivering flowers with a side of charity" title="Chicago shop delivering Valentine&#39;s Day flowers with a side of charity">
												</noscript>
											</div><div class="headline">Chicago shop delivering Valentine&#39;s Day flowers with a side of charity</div><div class="lastmodified"><time class="timeago" datetime="2018-02-14T17:26:50Z"></time></div></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/police-hope-anniversary-of-delphi-teens-murders-spurs-tips/3080344/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3080433.jpg" data-imgalt="Indiana police hope anniversary of teens deaths spurs tips" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3080433_021318-wls-delphi-anniv-10p-vid.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3080433_1280x720.jpg">
													<meta itemprop="headline caption text" content="Indiana police hope anniversary of teens&#39; murders spurs tips">
													<meta itemprop="description" content="A year after two northern Indiana teenage girls vanished during a hiking trip and were found dead, police hope the anniversary will help them catch their killer.">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3080433_1280x720.jpg" alt="Indiana police hope anniversary of teens deaths spurs tips" title="Indiana police hope anniversary of teens&#39; murders spurs tips">
												</noscript>
											</div><div class="headline">Police hope anniversary of Delphi teens&#39; murders spurs tips</div><div class="lastmodified"><time class="timeago" datetime="2018-02-14T04:32:24Z"></time></div></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/food/chicago-bakeries-churning-out-paczki-for-fat-tuesday/3077373/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3077377.jpg" data-imgalt="Chicago bakeries churning out paczkis for Fat Tuesday" data-topic="food" data-dynamic="https://cdn.abcotvs.com/dip/images/3077377_021318-wls-paczki-fat-tuesday11-vid.jpg">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3077377_1280x720.jpg">
													<meta itemprop="headline caption text" content="Chicago bakeries churning out paczki for Fat Tuesday">
													<meta itemprop="description" content="Diets are going out the window for Fat Tuesday.">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/3077377_1280x720.jpg" alt="Chicago bakeries churning out paczkis for Fat Tuesday" title="Chicago bakeries churning out paczki for Fat Tuesday">
												</noscript>
											</div><div class="headline">Chicago bakeries churning out paczki for Fat Tuesday</div><div class="lastmodified"><time class="timeago" datetime="2018-02-14T15:58:38Z"></time></div></a></div></div>
			<a class="button button-block" href="http://abc7chicago.com/video/">More Video <div class="arrow-blue arrow-pos-right"></div></a>		
		</section></div> <!-- end side2 -->
	</div> <!-- end side-wide -->
	
	<!-- Yieldmo end of post trial ad -->	
	<div id="ym_123061" class="ym inner"></div><script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m2.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
	


				<!-- END CONTENT -->

				<div class="clear"></div>

			</div> <!-- end .content -->

			

		</main>

		<!-- empty div for sticky sub nav, close when it reaches the footer -->
		<div class="nav-anchor-footer"></div>

		
		<footer class="footer" role="contentinfo">
			<div class="footer-searchsocial">
				<div class="footer-brand">
					<div class="footer-brand-logo">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:abc_logo%22},%22granular%22:{%22nav%22:%22footer:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>
							<img src="http://cdn.abclocal.go.com/assets/news/wls/images/logos/header-large.png" alt="ABC7 Chicago">
						</a>
					</div>
				</div>

				<!-- BEGIN SMALL FOOTER NAV -->
				<section class="footer-smallnav">
					<ul>
						<li><a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a></li>
						<li><a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a></li>
						<li><a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a></li>
						<li>
							<a class="footer-smallnav-header">Local News <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/chicago/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Chicago-and-Suburban-Cook-Co_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:Chicago-and-Suburban-Cook-Co%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">Chicago &amp; Suburban Cook Co.</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Northern-Suburbs_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">Northern Suburbs</a><a href="/western-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Western-Suburbs_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:Western-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">Western Suburbs</a><a href="/southern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Southern-Suburbs_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Southern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Southern Suburbs</a><a href="/nw-indiana/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:NW-Indiana_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:NW-Indiana%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">NW Indiana</a>
							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Categories <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
								<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
								<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">U.S. & World</a>
<a href="/i-team/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:I-Team_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">I-Team</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">Politics</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Entertainment_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Entertainment</a>
<a href="/consumer-biz/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Consumer-Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Consumer-Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Consumer-Business</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Sports_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:ABC7-Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">ABC7 Sports</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Station Info <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC7-Chicago_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC7-Chicago%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC7 Chicago</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Newsteam-Bios_community-link_2%22},%22granular%22:{%22nav%22:%22footer:ABC7-Newsteam-Bios%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">ABC7 Newsteam Bios</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Chicago-Proud_community-link_3%22},%22granular%22:{%22nav%22:%22footer:Chicago-Proud%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">Chicago Proud</a>
<a href="http://useeit.abc7chicago.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Useeit-Pics-and Video_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Useeit-Pics-and Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Useeit Pics & Video</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Jobs---Internships_community-link_6%22},%22granular%22:{%22nav%22:%22footer:ABC7-Jobs---Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">ABC7 Jobs - Internships</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Shows <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-LIVE-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22footer:ABC7-LIVE-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_1%22}}">ABC7 LIVE Newscasts</a>
<a href="/tag/newsviews" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Newsviews_shows-link_2%22},%22granular%22:{%22nav%22:%22footer:Newsviews%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_2%22}}">Newsviews</a>
<a href="/tag/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_3%22}}">ABC7 Specials</a>
<a href="http://windycitylive.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Windy-City-Live_shows-link_4%22},%22granular%22:{%22nav%22:%22footer:Windy-City-Live%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_4%22}}">Windy City Live</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Live-Well-Network_shows-link_5%22},%22granular%22:{%22nav%22:%22footer:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_5%22}}">Live Well Network</a>
<a href="http://abc7chicago.com/190north/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:190-North_shows-link_6%22},%22granular%22:{%22nav%22:%22footer:190-North%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_6%22}}">190 North</a>

							</ul>
						</li>
						<li><a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a></li>
					</ul>
				</section>
				<!-- END SMALL FOOTER NAV -->

				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="wls">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
				<div class="frame-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-facebook%22},%22granular%22:{%22nav%22:%22footer:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc7chicago" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-twitter%22},%22granular%22:{%22nav%22:%22footer:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7chicago/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-instagram%22},%22granular%22:{%22nav%22:%22footer:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-newsletters%22},%22granular%22:{%22nav%22:%22footer:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>
			</div>

			<div class="footer-sections">
				<div class="footer-sections-col1">
					<div class="footer-sections-group">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a>
						<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a>
						<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a>
						<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
						<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
						<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a>
					</div>
					<div class="footer-sections-group">
						<a href="/chicago/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Chicago-and-Suburban-Cook-Co_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:Chicago-and-Suburban-Cook-Co%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">Chicago &amp; Suburban Cook Co.</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Northern-Suburbs_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">Northern Suburbs</a><a href="/western-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Western-Suburbs_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:Western-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">Western Suburbs</a><a href="/southern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Southern-Suburbs_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Southern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Southern Suburbs</a><a href="/nw-indiana/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:NW-Indiana_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:NW-Indiana%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">NW Indiana</a>
					</div>
					<div class="clear"></div>
				</div>
				<div class="footer-sections-col2">
					<div class="footer-sections-group">
						<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">U.S. & World</a>
<a href="/i-team/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:I-Team_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">I-Team</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">Politics</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Entertainment_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Entertainment</a>
<a href="/consumer-biz/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Consumer-Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Consumer-Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Consumer-Business</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Sports_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:ABC7-Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">ABC7 Sports</a>

					</div>
					<div class="footer-sections-group">
						<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC7-Chicago_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC7-Chicago%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC7 Chicago</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Newsteam-Bios_community-link_2%22},%22granular%22:{%22nav%22:%22footer:ABC7-Newsteam-Bios%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">ABC7 Newsteam Bios</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Chicago-Proud_community-link_3%22},%22granular%22:{%22nav%22:%22footer:Chicago-Proud%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">Chicago Proud</a>
<a href="http://useeit.abc7chicago.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Useeit-Pics-and Video_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Useeit-Pics-and Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Useeit Pics & Video</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Jobs---Internships_community-link_6%22},%22granular%22:{%22nav%22:%22footer:ABC7-Jobs---Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">ABC7 Jobs - Internships</a>

					</div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/wls-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2018 ABC Inc., WLS-TV Chicago. All Rights Reserved.
		<br><span class="rwd"></span>
	</div>
</div>
			<div class="clear"></div>
		</footer>
<div class="nav-container-sticky wrapper">
	<div class="nav-background">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="wls" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc7chicago.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wls/images/logos/header-small.png" alt="ABC7">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc7chicago.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wls/images/logos/header-large.png" alt="ABC7 Chicago" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Sections%22},%22granular%22:{%22nav%22:%22sticky:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Traffic%22},%22granular%22:{%22nav%22:%22sticky:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Video%22},%22granular%22:{%22nav%22:%22sticky:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/chicago/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Chicago-and-Suburban-Cook-Co_link_1%22},%22granular%22:{%22nav%22:%22sticky:Chicago-and-Suburban-Cook-Co%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_1%22}}">Chicago &amp; Suburban Cook Co.</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Northern-Suburbs_link_2%22},%22granular%22:{%22nav%22:%22sticky:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_2%22}}">Northern Suburbs</a><a href="/western-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Western-Suburbs_link_3%22},%22granular%22:{%22nav%22:%22sticky:Western-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_3%22}}">Western Suburbs</a><a href="/southern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Southern-Suburbs_link_4%22},%22granular%22:{%22nav%22:%22sticky:Southern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_4%22}}">Southern Suburbs</a><a href="/nw-indiana/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:NW-Indiana_link_5%22},%22granular%22:{%22nav%22:%22sticky:NW-Indiana%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_5%22}}">NW Indiana</a> 
		</span>
	</nav>


	</div> <!-- end .nav-background -->
</div> <!-- end .nav-container -->

		<nav role="sections-sticky">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/chicago/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Chicago-and-Suburban-Cook-Co_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Chicago-and-Suburban-Cook-Co%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">Chicago &amp; Suburban Cook Co.</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Northern-Suburbs_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">Northern Suburbs</a><a href="/western-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Western-Suburbs_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Western-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">Western Suburbs</a><a href="/southern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Southern-Suburbs_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Southern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Southern Suburbs</a><a href="/nw-indiana/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:NW-Indiana_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:NW-Indiana%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">NW Indiana</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">U.S. & World</a>
<a href="/i-team/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:I-Team_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">I-Team</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">Politics</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">Entertainment</a>
<a href="/consumer-biz/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Consumer-Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Consumer-Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Consumer-Business</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Sports_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">ABC7 Sports</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="http://espnchicago.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ESPNChicagocom_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ESPNChicagocom%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">ESPNChicago.com</a>
<a href="/hungryhound/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Hungry-Hound_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Hungry-Hound%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Hungry Hound</a>
<a href="/disabilityissues/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Disability-Issues_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Disability-Issues%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Disability Issues</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Health</a>
<a href="/weathersketchers/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Weather-Sketchers_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Weather-Sketchers%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Weather Sketchers</a>
<a href="/weather/cams/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Web-Cameras_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Web-Cameras%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">Web Cameras</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC7-Chicago_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC7-Chicago%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC7 Chicago</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Newsteam-Bios_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Newsteam-Bios%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">ABC7 Newsteam Bios</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Chicago-Proud_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Chicago-Proud%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">Chicago Proud</a>
<a href="http://useeit.abc7chicago.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Useeit-Pics-and Video_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Useeit-Pics-and Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Useeit Pics & Video</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Jobs---Internships_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Jobs---Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">ABC7 Jobs - Internships</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-LIVE-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-LIVE-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC7 LIVE Newscasts</a>
<a href="/tag/newsviews" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Newsviews_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Newsviews%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Newsviews</a>
<a href="/tag/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">ABC7 Specials</a>
<a href="http://windycitylive.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Windy-City-Live_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Windy-City-Live%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">Windy City Live</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network_shows-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_5%22}}">Live Well Network</a>
<a href="http://abc7chicago.com/190north/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:190-North_shows-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:190-North%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_6%22}}">190 North</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc7chicago" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7chicago/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

			<div class="nav-sticky-other">
				<div class="nav-section-links">

					
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="wls">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>

					<div class="frame-social nav-social">
						<div class="frame-social-action">Follow Us</div>
						<div class="frame-social-icons social-icons">
							<a href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc7chicago" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7chicago/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
						</div>
						<div class="clear"></div>
					</div>	<!-- end .frame-social -->

					<div class="nav-sticky-footer-links">
						

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/wls-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2018 ABC Inc., WLS-TV Chicago

					</div>

				</div>	<!-- end .nav-section-links -->
			</div>
			<div class="clear"></div>
			

		</nav>
	</div> <!-- end .wrapper -->

<!-- div for weather city drop-down-->
<div id="menu-container"></div>

<!-- Advertising -->
<div class="ad ad-overpage ad-interstitial ad-adhesion ad-prestitial responsive-ad"></div>
<div class="ad ad-pageroll"></div>

<!-- Inline Ad MediaQuery Helpers -->
<div class="ad-helper large"></div>
<div class="ad-helper medium"></div>
<div class="ad-helper small"></div>

<!-- Facebook Social Plugins -->
<div id="fb-root"></div>

	
	
	<div class="adPropsArray" data-displayAds="true" data-pageType="story" data-csid="wls_news_cs" data-caid="3082528" data-sfid="206386" data-keyValues="tag=us-world&tag=nsa&tag=shooting&tag=maryland&_otv_dom=abc7chicago.com" data-server="2915d.v.fwmrm.net" data-networkId="168285"></div>
	


<script type="text/javascript" src="/api/jsvars"></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js"></script>
<script type="text/javascript" src="https://tagboard.com/public/js/embed.js"></script>
<script type="text/javascript" src="//tru.am/scripts/custom/abctelevision.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/library/1.1.0/library.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/core/2.3.1/core.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/breaking-news/1.0.3/breaking-news.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/page/1.8.0/page.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/social/1.0.1/social.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/player/3.0.3/player.min.js"></script>


<script>

(function($) {
	//GLOBAL CONFIG
	omnitureAcct = "wdgotvwlsresponsive";
	quantcastAcct = "p-9e_QHc34iBt22";
	quantcastLabel = "ABCLocalTV.WLS-TV";
	chartbeatAcct = "wls.abclocal.go.com";

	// for video
	window.vpe = window.vpe || {};
	window.vpe.omni = {
	    'pagename': 'crime-safety/post_video/nsa-several-hospitalized-after-vehicle-tried-to-enter-id=3082528',
	    'station': 'wls',
	    'topic': 'crime-safety',
	    'contentType': 'post_video',
	    'channel': 'crime-safety',
	    'contentID': '3082528'
	}
	requestUrl = "http://cdn.abclocal.go.com/assets/compiled/js/tracker/1.0.7/tracker.js";

	$.ajax({
		url: requestUrl,
		dataType: "script",
		cache: true,
		async: true,
		success: function(){
			var tracker = analytics.tracker;
			tracker.options = {};
			//common variables
			tracker.options[tracker.property] = "abcotv";
			tracker.options[tracker.channel] = "crime-safety";
			tracker.options[tracker.pagename] = "crime-safety/post_video/nsa-several-hospitalized-after-vehicle-tried-to-enter-id=3082528";
			tracker.options[tracker.hier] = "abcotv/crime-safety";
			tracker.options[tracker.contenttype] = "post_video";
			tracker.options[tracker.platformtype] = "ABC OTV Website";
			tracker.options[tracker.contentid] = "3082528";
			tracker.options[tracker.station] = "wls";
			tracker.options[tracker.domain] = "abc7chicago.com";
			tracker.options[tracker.origin] = "ap";
			tracker.options[tracker.isdynamic] = "not dynamic";
			tracker.options[tracker.iscategory] = "";
			tracker.options[tracker.webversion] = "ABC7 CHICAGO WEB 1.0.1";
			//tracker.options[tracker.creativecontent] = "";
			//topic,tags and places
			tracker.options[tracker.topic] = "crime-safety";
			tracker.options[tracker.tags] = "us-world,nsa,shooting";
			tracker.options[tracker.places] = "maryland";
			//search
 	 	 	tracker.options[tracker.searchquery] = ""
 	 	 	tracker.options[tracker.searchtype] = ""
			//registration
			//tracker.options[tracker.reg_success_event] = "event3,event4,event18";
			//tracker.options[tracker.reg_status] = "not-registered";
			//tracker.options[tracker.login_status] = "not-logged-in";

			tracker.readystate = function(){
				try {
					window.adblockDetector.init({
						found: function() {
							tracker.options[tracker.adblock] = true;
							tracker.track(tracker.options);
						},
						notFound: function() {
							tracker.track(tracker.options);
						}
					});
				} catch(e) {
					// Incase the adblock detector is blocked or doesn't load up correctly. We still want to initiate a pageview.
					tracker.track(tracker.options);
				}
			};

		}
	});
})(jQuery);
</script>
<noscript>
	<div style="display:none;">
		<!-- No script Nielsen and Quantcast Tagging-->
		<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-606744h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
		<img src="//pixel.quantserve.com/pixel/p-9e_QHc34iBt22.gif?labels=ABCLocalTV%2eWLS-TV" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/ads/1.0.3/ads.min.js"></script>

<!--BEGIN QUALTRICS SITE INTERCEPT-->
<script type='text/javascript'>
(function(){var g=function(e,h,f,g){
this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
</script><div id='ZN_5hSLIyrLhlJ7ndr'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
<!--END SITE INTERCEPT-->

</body>
</html>