
<!DOCTYPE html>
<html class="no-js" lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<title>Professor, Oxford employee plead not guilty to stabbing | abc7chicago.com</title>
			<link rel="amphtml" href="http://abc7chicago.com/amp/professor-oxford-employee-plead-not-guilty-to-stabbing/2464240/">
		
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name="description" content="A former Northwestern University professor and an Oxford University employee pleaded not guilty Thursday to first-degree murder charges in the stabbing death of the professor&#38;#39;s boyfriend.">
	<meta name="keywords" content="northwestern,northwestern professor,northwestern professor stabbing,wyndham lathem,andrew warren,trenton james cornell duranleau,river north,stabbing,murder,oxford ,murder,stabbing,northwestern university,chicago,river north,united states,illinois">
	<meta name="news_keywords" content="northwestern,northwestern professor,northwestern professor stabbing,wyndham lathem,andrew warren,trenton james cornell duranleau,river north,stabbing,murder,oxford ">
	<meta name="robots" content="NOODP,NOYDIR">
	
	<meta name="google-site-verification" content="_i4LFDbbRvxBCacg1iQ5vdwg1w2LSBzJbcBSOyTpEso">
	<meta name="msvalidate.01" content="59C39F9AA91BE12CB90B7EF18335463D">
	<meta property="og:locale" content="en_US" />
	<link id="canonical" rel="canonical" href="http://abc7chicago.com/professor-oxford-employee-plead-not-guilty-to-stabbing/2464240/">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://abc7chicago.com/2464240/">
	<meta property="og:title" content="Professor, Oxford employee plead not guilty to stabbing">
	<meta property="og:description" content="A former Northwestern University professor and an Oxford University employee pleaded not guilty Thursday to first-degree murder charges in the stabbing death of the professor&#39;s boyfriend.">
	<meta property="og:image" content="http://cdn.abclocal.go.com/content/wls/images/cms/2324090_1280x720.jpg">
	<meta property="og:site_name" content="ABC7 Chicago">
	<meta property="fb:app_id" content="381722608635006">
	<meta property="fb:pages" content="165583971161">
	
	<meta property="article:publisher" content="https://www.facebook.com/pages/ABC-7-Chicago/165583971161">
	<meta property="article:section" content="Crime-safety">
	<meta property="article:tag" content="northwestern,northwestern professor,northwestern professor stabbing,wyndham lathem,andrew warren,trenton james cornell duranleau,river north,stabbing,murder,oxford ,murder,stabbing,northwestern university,chicago,river north,united states,illinois">
	<meta property="article:published_time" content="2017-09-28T16:40:09.000Z">
	<meta property="article:modified_time" content="2017-09-28T22:36:05.000Z">
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Professor, Oxford employee plead not guilty to stabbing">
	<meta name="twitter:description" content="A former Northwestern University professor and an Oxford University employee pleaded not guilty Thursday to first-degree murder charges in the stabbing death of the professor&#39;s boyfriend.">
	<meta name="twitter:image" content="http://cdn.abclocal.go.com/content/wls/images/cms/2324090_1280x720.jpg">
	<meta name="twitter:site" content="@abc7chicago">
	<meta name="twitter:creator" content="@abc7chicago">
<link rel="alternate" href="http://abc7chicago.com/feed/" title="ABC7 RSS" type="application/rss+xml">
	<link rel="alternate" href="android-app://com.abclocal.wls.news/http/abc7chicago.com/professor-oxford-employee-plead-not-guilty-to-stabbing/2464240/" />
	<link href='//cdn.abclocal.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.unid.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.registerdisney.go.com' rel='preconnect' crossorigin>
	<link href='//merlin.abc.go.com' rel='preconnect' crossorigin>
	<link href='//tags.bluekai.com' rel='preconnect' crossorigin>
	<link href='//apis.google.com' rel='preconnect' crossorigin>
	<link href='//fonts.gstatic.com' rel='preconnect' crossorigin>
	<link rel="shortcut icon" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/favicon.ico">
	<link rel="apple-touch-icon" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.abclocal.go.com/assets/news/wls/images/logos/touch-icon-180x180.png">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/core/1.4.1/core.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/library/1.0.2/library.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/wls-common/1.0.1/wls-common.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/story/1.1.1/story.min.css">

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/news/global/css/ie8/frame.css" />
	
<![endif]-->
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script><script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/top/1.0.1/top.min.js"></script>

<script>
var merlinObj = new Merlin({
    "contentId": "2464240",
    "productId": "otvwlsWeb",
    "source": "otv",
    "traceId": ""
});
//merlinObj.setRec("topPostFromX","12345");	//(recName, recID)
merlinObj.registerBasic(true);
</script>

</head>
<body id="top" class="wls body-story">

	<div class="wrapper">
		<!--[if lt IE 8]>
			<div class="unsupported"><strong>You are using an unsupported browser or browser setting.</strong><br>Please ensure you are not viewing this site in IE &quot;compatibility view,&quot; <a href="http://browsehappy.com/">upgrade your browser</a>, or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
		<![endif]-->
		
			<a href="/video/"><div class="top-live-now-wrapper">
					<div class="top-live-now-inner">
						<img id="opt-video-play" src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt="">
			
						<span class="opt-live-text">Today's Top Stories</span><button id="btn-watch-video" class="frame-search-button">WATCH NOW</button>
				
					</div>
			</div></a>
		

		<header role="banner">
			<div class="search">
				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="wls">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
			</div>
			
<div class="nav-container-default">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="wls" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc7chicago.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wls/images/logos/header-small.png" alt="ABC7">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc7chicago.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wls/images/logos/header-large.png" alt="ABC7 Chicago" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Sections%22},%22granular%22:{%22nav%22:%22header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Traffic%22},%22granular%22:{%22nav%22:%22header:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Video%22},%22granular%22:{%22nav%22:%22header:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/chicago/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Chicago-and-Suburban-Cook-Co_link_1%22},%22granular%22:{%22nav%22:%22header:Chicago-and-Suburban-Cook-Co%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_1%22}}">Chicago &amp; Suburban Cook Co.</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Northern-Suburbs_link_2%22},%22granular%22:{%22nav%22:%22header:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_2%22}}">Northern Suburbs</a><a href="/western-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Western-Suburbs_link_3%22},%22granular%22:{%22nav%22:%22header:Western-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_3%22}}">Western Suburbs</a><a href="/southern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Southern-Suburbs_link_4%22},%22granular%22:{%22nav%22:%22header:Southern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_4%22}}">Southern Suburbs</a><a href="/nw-indiana/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:NW-Indiana_link_5%22},%22granular%22:{%22nav%22:%22header:NW-Indiana%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_5%22}}">NW Indiana</a> 
		</span>
	</nav>


</div> <!-- end .nav-container-default -->

			<div class="clear"></div>
		</header>
<header id="feature-container" class="feature-dark"><a class="feature-action" href="/video/"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:feature-header-action%22},%22granular%22:{%22nav%22:%22feature-header:feature-header-action%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17"><path fill="#FFF" d="M.762.685v15.63H15.24V.684H.76zM4.784 12.43V4.57l6.433 3.93-6.433 3.93z"/></svg><p>TOP VIDEOS</p></a><div id="feature-header-container"><div id="feature-header-left"><a class="feature-menu" href="/news/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:Sections%22},%22granular%22:{%22nav%22:%22feature-header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-burger" viewBox="0 0 24 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M0 12.318h24v-3H0M0 21.136h24v-3H0M0 3.5h24v-3H0"/></g></svg></a><a class="feature-logo" href="http://abc7chicago.com"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:abc_logo-new%22},%22granular%22:{%22nav%22:%22feature-header:abc_logo-new%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/feature-header/wls_icon.png" alt="kabc"></a></div><div id="feature-header-right"><div class="feature-login-container"><a class="feature-logged-out register" data-flow="newsletter" href="#">Log in</a><a class="feature-logged-in profile" href="#"><svg class="dark-profile" width="18" height="21" viewBox="0 0 18 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M17.203 18.502c-.032-2.96-3.672-5.354-8.16-5.354-4.49 0-8.128 2.393-8.16 5.354H.88v3.21h16.326v-3.21h-.003zM14.733 6.094c0 3.143-2.548 5.69-5.69 5.69-3.143 0-5.69-2.547-5.69-5.69 0-3.143 2.547-5.69 5.69-5.69 3.142 0 5.69 2.547 5.69 5.69"/></g></svg></a></div><div class="feature-weather-container"><a href="/weather/"><span class="feature-degrees"></span><div class="feature-weather"></div></a></div></div></div></header>
		<nav role="sections">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/chicago/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Chicago-and-Suburban-Cook-Co_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Chicago-and-Suburban-Cook-Co%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">Chicago &amp; Suburban Cook Co.</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Northern-Suburbs_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">Northern Suburbs</a><a href="/western-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Western-Suburbs_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Western-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">Western Suburbs</a><a href="/southern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Southern-Suburbs_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Southern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Southern Suburbs</a><a href="/nw-indiana/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:NW-Indiana_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:NW-Indiana%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">NW Indiana</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">U.S. & World</a>
<a href="/i-team/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:I-Team_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">I-Team</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">Politics</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">Entertainment</a>
<a href="/consumer-biz/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Consumer-Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Consumer-Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Consumer-Business</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Sports_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">ABC7 Sports</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="http://espnchicago.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ESPNChicagocom_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ESPNChicagocom%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">ESPNChicago.com</a>
<a href="/hungryhound/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Hungry-Hound_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Hungry-Hound%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Hungry Hound</a>
<a href="/disabilityissues/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Disability-Issues_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Disability-Issues%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Disability Issues</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Health</a>
<a href="/weathersketchers/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Weather-Sketchers_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Weather-Sketchers%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Weather Sketchers</a>
<a href="/weather/cams/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Web-Cameras_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Web-Cameras%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">Web Cameras</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC7-Chicago_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC7-Chicago%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC7 Chicago</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Newsteam-Bios_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Newsteam-Bios%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">ABC7 Newsteam Bios</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Chicago-Proud_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Chicago-Proud%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">Chicago Proud</a>
<a href="http://useeit.abc7chicago.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Useeit-Pics-and Video_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Useeit-Pics-and Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Useeit Pics & Video</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Jobs---Internships_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Jobs---Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">ABC7 Jobs - Internships</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-LIVE-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-LIVE-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC7 LIVE Newscasts</a>
<a href="/tag/newsviews" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Newsviews_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Newsviews%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Newsviews</a>
<a href="/tag/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">ABC7 Specials</a>
<a href="http://windycitylive.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Windy-City-Live_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Windy-City-Live%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">Windy City Live</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network_shows-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_5%22}}">Live Well Network</a>
<a href="http://www.laff.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:LAFF-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:LAFF-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_6%22}}">LAFF TV</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc7chicago" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7chicago/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

		</nav>


		<main role="main">

			

			<!-- empty div for sticky nav -->
			<div class="nav-anchor"></div>

			<div class="ad ad-banner responsive-ad"></div>

			<div class="content">

				<!-- START CONTENT -->

					<!-- START CONTENT -->
	<div class="main-wide main-left">
		<!-- LEAD STORY -->
		<section class="lead-story inner"><h1 class="headline">Professor, Oxford employee plead not guilty to stabbing</h1><div class="share-panel share-panel-legacy top-share"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7chicago.com%2F2464240%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7chicago.com%2F2464240%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7chicago.com/2464240/" data-via="abc7chicago" data-text="Professor, Oxford employee plead not guilty to stabbing" data-related="abc7chicago" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=Professor, Oxford employee plead not guilty to stabbing&body=A former Northwestern University professor and an Oxford University employee pleaded not guilty Thursday to first-degree murder charges in the stabbing death of the professor&#39;s boyfriend. - http://abc7chicago.com/2464240/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7chicago.com%2F2464240%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7chicago.com%2F2464240%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7chicago.com%2F2464240%2F&text=Professor%2C+Oxford+employee+plead+not+guilty+to+stabbing&via=abc7chicago", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=Professor, Oxford employee plead not guilty to stabbing&body=A former Northwestern University professor and an Oxford University employee pleaded not guilty Thursday to first-degree murder charges in the stabbing death of the professor&#39;s boyfriend. - http://abc7chicago.com/2464240/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div><div class="top-media headline-list-item type-imageCreator"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/2324090.jpg" data-imgalt="Ex-NU professor charged in River North murder waives extradition">
						<noscript itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/2324090_1280x720.jpg">
							<meta itemprop="headline caption text" content="Professor, Oxford employee plead not guilty to stabbing">
							<meta itemprop="description" content="">
							<img src="http://cdn.abclocal.go.com/content/wls/images/cms/2324090_1280x720.jpg" alt="Ex-NU professor charged in River North murder waives extradition" title="Professor, Oxford employee plead not guilty to stabbing">
						</noscript><div class="image-caption global-caption wls">
		<div class="origin-logo origin-image wls"><span class="wls">WLS</span></div><span class="meta caption-text origin-image">
				<p>(WLS)</p>
			</span></div></div></div> <!-- end story --><div class="clear"></div>
		</section>
		<section class="story-body inner"><div class="originBylineContainer"><div class="image-caption global-caption ap byline">
		<div class="origin-logo origin-image ap byline"><span class="ap byline">AP</span></div></div></div><div class="meta"><time class="timeago" datetime="2017-09-28T22:36:04Z">Thursday, September 28, 2017 05:36PM</time></div><div class="body-text"><div class="dateline">CHICAGO -- </div>A former Northwestern University professor and an Oxford University employee pleaded not guilty Thursday to first-degree murder charges in the <a href="http://abc7chicago.com/river-north-victim-stabbed-more-than-40-times-police-say/2297105/">stabbing death</a> of the professor's boyfriend.<br><br>Wyndham Lathem, 46, and Andrew Warren, 56, stood quietly in separate Chicago court hearings as their attorneys entered pleas on their behalf. Both men spoke little during the hearings, only briefly answering when Cook County Judge Ursula Walowski asked if they understood the charges.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>Unlike a previous court hearing, when prosecutors gave often chilling details of the July 27 stabbing death of 26-year-old Trenton Cornell-Duranleau, Walowski simply laid out the charges. However, she referred to the crime as "exceptionally brutal" and said it was carried out in a "calculated and premeditated manner."<br><br>The men are accused of attacking Cornell-Duranleau while he slept in Lathem's Chicago apartment, stabbing him dozens of times. Prosecutors are seeking a sentence of 20 years to life in state prison, Walowski said.<br><br>After Lathem's hearing, his attorneys Barry and Adam Sheppard said they would be fling a motion to have the two men tried separately, explaining that they do not want the jury to hear statements Warren made to police after he surrendered days later in San Francisco.<br><br>Barry Sheppard said Lathem made no statements to police when he turned himself the same day in nearby Oakland. He said it was Warren's statements that are the basis for the detailed account of the slaying that prosecutors read in court last month.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>He said it would be impossible for Lathem to get a fair trial if the jury hears those words, either from Warren himself on the witness stand or from a testifying police officer.<br><br>In court, last month, prosecutors said that the fatal stabbing of Cornell-Duranleu - Lathem's boyfriend - was part of a <a href="http://abc7chicago.com/prosecutors-river-north-murder-was-part-of-sexual-fantasy/2328825/">sexual fantasy</a> the two men hatched in an online chatroom that included killing someone and then themselves.<br><br>They said that Lathem crept up to Cornell-Duranleau and began plunging a 6-inch knife into his chest and neck, before Warren ran over to cover the victim's mouth, strike him in the head with a heavy lamp in an attempt to silence him before running into the kitchen to retrieve two knives before returning to stab him as well. The two men then fled, triggering a nationwide manhunt that ended when the two men surrendered <a href="http://abc7chicago.com/police-nu-professor-oxford-employee-wanted-in-river-north-stabbing-surrender-in-calif/2277841/">days later in California.</a><br><br>Both men remain in Cook County Jail, where they are being held without bail. Lathem is scheduled to return to court Oct. 31. Warren's next hearing is scheduled for Nov. 1.<div class="report-typo"><a href="mailto:WLS-TV.Website@abc.com?Subject=Report a Typo&body=Professor, Oxford employee plead not guilty to stabbing%0D%0A%0D%0Ahttp://abc7chicago.com/professor-oxford-employee-plead-not-guilty-to-stabbing/2464240/">Report a Typo</a></div>
				

			<div class="clear"></div>
		</div> <!-- end body-text--><br/><div class="story-taxonomy">
		<strong>Related Topics:</strong><br><a href="http://abc7chicago.com/tag/murder/" class="button">murder</a><a href="http://abc7chicago.com/tag/stabbing/" class="button">stabbing</a><a href="http://abc7chicago.com/tag/northwestern-university/" class="button">northwestern university</a><a href="http://abc7chicago.com/place/chicago/" class="button" title="Chicago News">Chicago</a><a href="http://abc7chicago.com/place/river-north/" class="button" title="River North News">River North</a><div class="clear"></div>
	</div>
	<div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc7chicago.com%2F2464240%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc7chicago.com%2F2464240%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc7chicago.com/2464240/" data-via="abc7chicago" data-text="Professor, Oxford employee plead not guilty to stabbing" data-related="abc7chicago" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=Professor, Oxford employee plead not guilty to stabbing&body=A former Northwestern University professor and an Oxford University employee pleaded not guilty Thursday to first-degree murder charges in the stabbing death of the professor&#39;s boyfriend. - http://abc7chicago.com/2464240/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7chicago.com%2F2464240%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7chicago.com%2F2464240%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7chicago.com%2F2464240%2F&text=Professor%2C+Oxford+employee+plead+not+guilty+to+stabbing&via=abc7chicago", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=Professor, Oxford employee plead not guilty to stabbing&body=A former Northwestern University professor and an Oxford University employee pleaded not guilty Thursday to first-degree murder charges in the stabbing death of the professor&#39;s boyfriend. - http://abc7chicago.com/2464240/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div><div class="clear"></div><div class="meta"> (Copyright &copy;2017 by The Associated Press. All Rights Reserved.) </div></section>
		<!-- outbrain article -->
		<hr />
	<section id="outbrain-youmightlike" class="inner ad-container">
		<div class="OUTBRAIN" data-src="http://abc7chicago.com/professor-oxford-employee-plead-not-guilty-to-stabbing/2464240/" data-widget-id="MB_2" data-ob-template="abclocal"></div>
	</section>
	<section id="outbrain-morefrom" class="inner">
		<div class="OUTBRAIN" data-src="http://abc7chicago.com/professor-oxford-employee-plead-not-guilty-to-stabbing/2464240/" data-widget-id="MB_3" data-ob-template="abclocal"></div>
	</section><!-- TALENT -->
		
		<section class="comments inner">
	<a class="button button-block expand-button comments-button" href="#">
		<div class="comments-icon">Load Comments</div>
	</a>
	<div class="comments-expanded">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = "abcwls"; // Required - Replace example with your forum shortname
			var disqus_identifier = "abcwls-ce2464240";
		</script>
		<noscript>Please enable JavaScript to view comments.</noscript>
		<div class="clear"></div>
	</div>
</section><!-- AD 300x250 OR 320x50 APPEND -->
		<div class="adRectangle-pos-small ad-container" data-set="adAppend"></div>

		<div class="clear"></div>
	</div> <!-- end main-left -->
	<div class="side-wide side-right">
		<div class="side1">
			<!-- outbrain sidebar append medium -->

			<div class="outbrainSidebar-pos-medium ad-container" data-set="outbrainSidebarAppend"></div>
			<!-- ad banner -->
			<div class="adRectangle-pos-medium ad-container" data-set="adAppend"></div><!-- RELATED STORIES -->
		<section class="related headlines-list inner">
			<div class="section-header">Related</div>

			<!-- 4 STORIES WITH IMAGE -->
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/prosecutors-river-north-murder-was-part-of-sexual-fantasy/2328825/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2329432.jpg" data-imgalt="River North stabbing part of sex fantasy, prosecutors say" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/082017-wls-river-north-stabbing-10-vid.jpg?contentID=2329432">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2329432_1280x720.jpg">
													<meta itemprop="headline caption text" content="Prosecutors: River North murder was part of sexual fantasy">
													<meta itemprop="description" content="Andrew Warren (left) and Wyndham Lathem (right)">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2329432_1280x720.jpg" alt="River North stabbing part of sex fantasy, prosecutors say" title="Prosecutors: River North murder was part of sexual fantasy">
												</noscript>
											</div><div class="headline">Prosecutors: River North murder was part of sexual fantasy</div><div class="lastmodified"><time class="timeago" datetime="2017-08-21T03:56:43Z"></time></div></a></div><div class="headline-list-item item-1 has-image" data-media="image"><a href="/suspects-in-river-north-high-rise-murder-return-to-chicago/2324113/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/2326247.jpg" data-imgalt="Andrew Warren (left) and Wyndham Lathem." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/081917-wls-warren-lathem-mug-img.jpg?contentID=2326247">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/2326247_1280x720.jpg">
													<meta itemprop="headline caption text" content="Suspects in River North high rise murder return to Chicago">
													<meta itemprop="description" content="Andrew Warren &#40;left&#41; and Wyndham Lathem.">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/2326247_1280x720.jpg" alt="Andrew Warren (left) and Wyndham Lathem." title="Suspects in River North high rise murder return to Chicago">
												</noscript>
											</div><div class="headline">Suspects in River North high rise murder return to Chicago</div><div class="lastmodified"><time class="timeago" datetime="2017-08-19T22:42:29Z"></time></div></a></div><div class="headline-list-item item-2 has-image" data-media="image"><a href="/river-north-victim-stabbed-more-than-40-times-police-say/2297105/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2284756.jpg" data-imgalt="Ex-NU professor charged in River North murder waives extradition" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/080717-wls-lathem-10p-vid.jpg?contentID=2284756">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2284756_1280x720.jpg">
													<meta itemprop="headline caption text" content="River North victim stabbed more than 40 times, police say">
													<meta itemprop="description" content="The former Northwestern University professor charged in a River North murder waived extradition at his first court appearance in California Monday afternoon.">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2284756_1280x720.jpg" alt="Ex-NU professor charged in River North murder waives extradition" title="River North victim stabbed more than 40 times, police say">
												</noscript>
											</div><div class="headline">River North victim stabbed more than 40 times, police say</div><div class="lastmodified"><time class="timeago" datetime="2017-08-11T17:07:46Z"></time></div></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/accused-state-street-stabber-is-suicide-risk/2284183/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2284209.jpg" data-imgalt="Accused State Street stabber is suicide risk" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/080717-wls-warren-iteam-6-vid.jpg?contentID=2284209">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2284209_1280x720.jpg">
													<meta itemprop="headline caption text" content="Andrew Warren, accused State Street stabber, is suicide risk">
													<meta itemprop="description" content="Andrew Warren was on the run with a Northwestern professor for about a week before they surrendered to authorities in northern California.">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2284209_1280x720.jpg" alt="Accused State Street stabber is suicide risk" title="Andrew Warren, accused State Street stabber, is suicide risk">
												</noscript>
											</div><div class="headline">Accused State Street stabber is suicide risk</div><div class="lastmodified"><time class="timeago" datetime="2017-08-07T23:31:56Z"></time></div></a></div><div class="headline-list-item item-4 has-image" data-media="video"><a href="/ex-nu-professor-charged-in-river-north-murder-waives-extradition-/2282424/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2284756.jpg" data-imgalt="Ex-NU professor charged in River North murder waives extradition" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/080717-wls-lathem-10p-vid.jpg?contentID=2284756">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2284756_1280x720.jpg">
													<meta itemprop="headline caption text" content="Ex-NU professor charged in River North murder waives extradition in first court appearance">
													<meta itemprop="description" content="The former Northwestern University professor charged in a River North murder waived extradition at his first court appearance in California Monday afternoon.">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2284756_1280x720.jpg" alt="Ex-NU professor charged in River North murder waives extradition" title="Ex-NU professor charged in River North murder waives extradition in first court appearance">
												</noscript>
											</div><div class="headline">Ex-NU professor charged in River North murder waives extradition </div><div class="lastmodified"><time class="timeago" datetime="2017-08-08T03:29:46Z"></time></div></a></div><div class="headline-list-item item-5 has-image" data-media="video"><a href="/police-nu-professor-oxford-employee-wanted-in-river-north-stabbing-surrender-in-calif/2277841/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2278936.jpg" data-imgalt="Police: NU professor, Oxford employee wanted in River North stabbing surrender in Calif." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/080517-wls-nu-murder-5p-vid.jpg?contentID=2278936">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2278936_1280x720.jpg">
													<meta itemprop="headline caption text" content="Police: Northwestern professor, Oxford employee wanted in River North stabbing surrender to authorities in California">
													<meta itemprop="description" content="A Northwestern University professor and a University of Oxford employee wanted in connection with a fatal stabbing in River North were arrested Friday night in California.">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2278936_1280x720.jpg" alt="Police: NU professor, Oxford employee wanted in River North stabbing surrender in Calif." title="Police: Northwestern professor, Oxford employee wanted in River North stabbing surrender to authorities in California">
												</noscript>
											</div><div class="headline">Police: NU professor, Oxford employee wanted in River North stabbing surrender in Calif.</div><div class="lastmodified"><time class="timeago" datetime="2017-08-06T11:10:54Z"></time></div></a></div><div class="headline-list-item item-6 has-image" data-media="video"><a href="/police-nu-professor-suspected-of-river-north-murder-arrested-in-california/2275292/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2277092.jpg" data-imgalt="080417-wls-nu-prof-captured-10p-vid" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/080417-wls-nu-prof-captured-10p-vid.jpg?contentID=2277092">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2277092_1280x720.jpg">
													<meta itemprop="headline caption text" content="Police: Northwestern professor suspected of River North murder arrested in California">
													<meta itemprop="description" content="The Northwestern professor wanted in connection with a River North murder was taken into custody in Oakland, Calif., by U.S. Marshals Friday night, Chicago police confirm.">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2277092_1280x720.jpg" alt="080417-wls-nu-prof-captured-10p-vid" title="Police: Northwestern professor suspected of River North murder arrested in California">
												</noscript>
											</div><div class="headline">Police: NU professor suspected of River North murder arrested in California</div><div class="lastmodified"><time class="timeago" datetime="2017-08-05T03:29:00Z"></time></div></a></div><div class="headline-list-item item-7 has-image" data-media="video"><a href="/northwestern-professor-wanted-in-river-north-murder-on-the-run/2271754/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2273302.jpg" data-imgalt="Northwestern professor wanted in River North murder on the run" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/080317-wls-nu-prof-murder-430-vid.jpg?contentID=2273302">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2273302_1280x720.jpg">
													<meta itemprop="headline caption text" content="Northwestern professor wanted in River North murder on the run">
													<meta itemprop="description" content="Chicago police said they believe a Northwestern University professor and University of Oxford employee, both wanted for murder, have left the state.">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2273302_1280x720.jpg" alt="Northwestern professor wanted in River North murder on the run" title="Northwestern professor wanted in River North murder on the run">
												</noscript>
											</div><div class="headline">Northwestern professor wanted in River North murder on the run</div><div class="lastmodified"><time class="timeago" datetime="2017-08-05T11:27:36Z"></time></div></a></div><div class="headline-list-item item-8 has-image" data-media="video"><a href="/arrest-warrant-issued-for-northwestern-professor-in-river-north-murder/2269197/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2270969.jpg" data-imgalt="Arrest warrant issued for Northwestern professor in River North murder" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/080217-wls-nu-prof-murder-10p-2-vid.jpg?contentID=2270969">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2270969_1280x720.jpg">
													<meta itemprop="headline caption text" content="Arrest warrant issued for Northwestern professor in River North murder">
													<meta itemprop="description" content="Arrest warrants have been issued for a Northwestern University professor for the murder of a 26-year-old man last week in a River North apartment.">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2270969_1280x720.jpg" alt="Arrest warrant issued for Northwestern professor in River North murder" title="Arrest warrant issued for Northwestern professor in River North murder">
												</noscript>
											</div><div class="headline">Arrest warrant issued for Northwestern professor in River North murder</div><div class="lastmodified"><time class="timeago" datetime="2017-08-03T03:41:19Z"></time></div></a></div></div>
		</section>
		<hr><section class="top-stories headlines-list inner"><div class="section-header">Top Stories</div><div class="top-stories-expanded">
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/travel/woman-charged-$925-for-uber-ride/2465335/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2465331.jpg" data-imgalt="Woman charged $925 for Uber ride" data-topic="travel" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/092817-wls-iteam-uber-ride-5p-vid.jpg?contentID=2465331">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2465331_1280x720.jpg">
												<meta itemprop="headline caption text" content="Woman charged &#36;925 for Uber ride">
												<meta itemprop="description" content="One woman turned to the I-Team after she says she was charged almost eight times the regular rate.">
												<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2465331_1280x720.jpg" alt="Woman charged $925 for Uber ride" title="Woman charged &#36;925 for Uber ride">
											</noscript>
										</div><div class="headline">Woman charged &#36;925 for Uber ride</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-09-28T22:31:12Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/traffic/metra-bnsf-train-fatally-strikes-woman-near-clarendon-hills/2463681/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2465139.jpg" data-imgalt="Metra BNSF train fatally strikes woman near Clarendon Hills" data-topic="traffic" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/092817-wls-metra-430-vid.jpg?contentID=2465139">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2465139_1280x720.jpg">
												<meta itemprop="headline caption text" content="Metra BNSF train fatally strikes woman near Clarendon Hills">
												<meta itemprop="description" content="A 34-year-old woman died Thursday morning after she was hit by an inbound Metra BNSF train near the station in west suburban Clarendon Hills.">
												<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2465139_1280x720.jpg" alt="Metra BNSF train fatally strikes woman near Clarendon Hills" title="Metra BNSF train fatally strikes woman near Clarendon Hills">
											</noscript>
										</div><div class="headline">Metra BNSF train fatally strikes woman near Clarendon Hills</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-09-28T21:42:19Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="image"><a href="/driver-cited-in-deadly-multi-semi-crash-on-i-80-in-joliet/2464299/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/2461196.jpg" data-imgalt="A fiery crash on Interstate 80 on Sept. 27, 2017." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/092717-wls-I-80-crash-new-img.jpg?contentID=2461196">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/2461196_1280x720.jpg">
												<meta itemprop="headline caption text" content="Driver cited in deadly, multi-semi crash on I-80 in Joliet; 2nd victim identified">
												<meta itemprop="description" content="A fiery crash on Interstate 80 on Sept. 27, 2017.">
												<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/2461196_1280x720.jpg" alt="A fiery crash on Interstate 80 on Sept. 27, 2017." title="Driver cited in deadly, multi-semi crash on I-80 in Joliet; 2nd victim identified">
											</noscript>
										</div><div class="headline">Driver cited in deadly, multi-semi crash on I-80 in Joliet</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-09-28T18:18:27Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/politics/nationwide-ice-busts-target-sanctuaries-including-chicago/2465521/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2465539.jpg" data-imgalt="Nationwide ICE busts target ?sanctuaries? including Chicago" data-topic="politics" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/902817-wls-iteam-ice-6p-vid.jpg?contentID=2465539">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2465539_1280x720.jpg">
												<meta itemprop="headline caption text" content="Nationwide ICE busts target &#34;sanctuaries&#34; including Chicago">
												<meta itemprop="description" content="Chicago was one of the "sanctuary cities"  where federal agents made immigration arrests this week. I-Team reports on renewed efforts by Trump Administration to crack down on cities "shielding criminal aliens."
">
												<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2465539_1280x720.jpg" alt="Nationwide ICE busts target ?sanctuaries? including Chicago" title="Nationwide ICE busts target &#34;sanctuaries&#34; including Chicago">
											</noscript>
										</div><div class="headline">Nationwide ICE busts target &#34;sanctuaries&#34; including Chicago</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-09-28T23:12:13Z"></time>
									</div>
								</a></div></div><!-- MORE TOP STORIES -->
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/society/american-sniper-widow-to-nfl-get-off-your-knees/2463835/"><div class="headline">&#39;American Sniper&#39; widow to NFL: &#39;Get off your knees&#39;</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-09-28T14:43:50Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/entertainment/julia-louis-dreyfus-reveals-breast-cancer-diagnosis/2464498/"><div class="headline">Julia Louis-Dreyfus reveals breast cancer diagnosis</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-09-28T21:43:16Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/release-delayed-for-ripper-crew-member-convicted-of-1982-murder/2465621/"><div class="headline">Release delayed for Ripper Crew member convicted of 1982 murder</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-09-28T23:37:38Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/politics/rauner-signs-bill-expanding-public-financing-for-abortions-in-il/2464519/"><div class="headline">Rauner signs bill expanding public financing for abortions in IL</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-09-28T23:25:08Z"></time>
									</div>
								</a></div></div>
		</div>
		<a class="show-button-more button button-block" href="#">Show More <div class="expand-arrow"></div></a>
		<!-- COLLAPSED TOP STORIES -->
		<div class="top-stories-collapsed">
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/library-cancels-immigrant-rights-workshop-amid-threats-hate-calls/2465468/"><div class="headline">Library cancels immigrant rights workshop amid threats, hate calls</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-09-28T23:26:58Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/careers/fedex-is-hiring-more-than-1000-holiday-workers-in-chicago/2465078/"><div class="headline">FedEx is hiring more than 1,000 holiday workers in Chicago</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-09-28T21:18:13Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/woman-who-helped-save-boy-from-burning-truck-may-face-charges/2464551/"><div class="headline">Woman who helped save boy from burning truck may face charges</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-09-28T18:51:27Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/catholic-extension-sends-more-than-$300k-to-puerto-rico-donated-supplies-stuck-on-mainland/2465193/"><div class="headline">Catholic Extension sends more than &#36;300K to Puerto Rico, donated supplies stuck on mainland</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-09-28T22:35:39Z"></time>
									</div>
								</a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/police-seeking-suspects-who-beat-elderly-man-in-gary/2464758/"><div class="headline">Police seeking suspects who beat elderly man in Gary</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2017-09-28T19:44:14Z"></time>
									</div>
								</a></div></div><a class="button button-block" href="/news/">More News <div class="arrow-blue arrow-pos-right"></div></a></div>
	</section><!-- outbrain sidebar append small -->

			<div class="outbrainSidebar-pos-small ad-container" data-set="outbrainSidebarAppend"><section id="outbrain-sidebar" class="outbrainSidebar inner ad-container">
		<hr>
		<div class="OUTBRAIN" data-src="http://abc7chicago.com/professor-oxford-employee-plead-not-guilty-to-stabbing/2464240/" data-widget-id="MB_1" data-ob-template="abclocal"></div> 
		<hr>
	</section></div>

		</div> <!-- end side1 -->
		<!-- side2 appears as the 3rd column on large desktop -->
		<div class="side2">
			<!-- outbrain "recommend" sidebar append large -->
			<div class="outbrainSidebar-pos-large ad-container" data-set="outbrainSidebarAppend"></div>
			<!-- ad banner for large -->

			<div class="adRectangle-pos-large ad-container" data-set="adAppend"></div><!-- RECOMMENDED PHOTOS -->
	<section class="photos inner">
		<hr>
		<div class="section-header">Photos</div>
		<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/pets-animals/photos-paws-receives-34-kittens-from-hurricane-irma-shelters/2432890/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2433401.jpg" data-imgalt="RING WORMS UPDATED" data-topic="pets-animals" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/091917-wls-ringworm-cats-vid.jpg?contentID=2433401">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2433401_1280x720.jpg">
													<meta itemprop="headline caption text" content="PHOTOS: PAWS receives 34 kittens from Hurricane Irma shelters">
													<meta itemprop="description" content="More than 30 kittens arrived at PAWS Chicago on Saturday from shelters impacted by Hurricane Irma.">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/vod/2433401_1280x720.jpg" alt="RING WORMS UPDATED" title="PHOTOS: PAWS receives 34 kittens from Hurricane Irma shelters">
												</noscript>
											</div><div class="headline">PHOTOS: PAWS receives 34 kittens from Hurricane Irma shelters</div><div class="lastmodified"><time class="timeago" datetime="2017-09-19T21:39:00Z"></time></div></a></div><div class="headline-list-item item-1 has-image" data-media="gallery"><a href="/pets-animals/puppy-stolen-from-northbrook-animal-shelter/2419413/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/2419414.jpg" data-imgalt="Harmonee, a 10-week-old terrier mix, was stolen Thursday from Heartland Animal Shelter in north suburban Northbrook. " data-topic="pets-animals" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/091517-wls-stolen-puppy-img.jpg?contentID=2419414">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/2419414_1280x720.jpg">
													<meta itemprop="headline caption text" content="Puppy stolen from Northbrook animal shelter">
													<meta itemprop="description" content="Harmonee, a 10-week-old terrier mix, was stolen Thursday from Heartland Animal Shelter in north suburban Northbrook. ">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/2419414_1280x720.jpg" alt="Harmonee, a 10-week-old terrier mix, was stolen Thursday from Heartland Animal Shelter in north suburban Northbrook. " title="Puppy stolen from Northbrook animal shelter">
												</noscript>
											</div><div class="headline">Puppy stolen from Northbrook animal shelter</div><div class="lastmodified"><time class="timeago" datetime="2017-09-16T00:42:59Z"></time></div></a></div><div class="headline-list-item item-2 has-image" data-media="gallery"><a href="/sports/photos-friday-flyover/2392140/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/286290.jpg" data-imgalt="" data-topic="sports" data-dynamic="https://cdn.abcotvs.com/DynamicImageProcessingService/images/1280x720-Friday-Flyover.jpg?contentID=286290">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/286290_1280x720.jpg">
													<meta itemprop="headline caption text" content="PHOTOS: Friday Flyover">
													<meta itemprop="description" content="">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/286290_1280x720.jpg" alt="" title="PHOTOS: Friday Flyover">
												</noscript>
											</div><div class="headline">PHOTOS: Friday Flyover</div><div class="lastmodified"><time class="timeago" datetime="2017-09-08T18:14:52Z"></time></div></a></div><div class="headline-list-item item-3 has-image" data-media="gallery"><a href="/community-events/photos-st-louis-sees-protests-over-ex-cops-acquittal/2424754/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/2428919.jpg" data-imgalt="More than 80 people were arrested after a third night of demonstrations in St. Louis over the acquittal of former police officer Jason Stockley who had been charged with murder. " data-topic="community-events" data-dynamic="">
												<noscript itemscope itemtype="http://schema.org/ImageObject">
													<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/2428919_1280x720.jpg">
													<meta itemprop="headline caption text" content="PHOTOS: St. Louis sees protests over ex-cop&#39;s acquittal">
													<meta itemprop="description" content="More than 80 people were arrested after a third night of demonstrations in St. Louis over the acquittal of former police officer Jason Stockley who had been charged with murder. ">
													<img src="http://cdn.abclocal.go.com/content/wls/images/cms/automation/images/2428919_1280x720.jpg" alt="More than 80 people were arrested after a third night of demonstrations in St. Louis over the acquittal of former police officer Jason Stockley who had been charged with murder. " title="PHOTOS: St. Louis sees protests over ex-cop&#39;s acquittal">
												</noscript>
											</div><div class="headline">PHOTOS: St. Louis sees protests over ex-cop&#39;s acquittal</div><div class="lastmodified"><time class="timeago" datetime="2017-09-18T17:27:44Z"></time></div></a></div></div>
		<a class="button button-block" href="http://abc7chicago.com/photos/">More Photos <div class="arrow-blue arrow-pos-right"></div></a>
	</section></div> <!-- end side2 -->
	</div> <!-- end side-wide -->

				<!-- END CONTENT -->

				<div class="clear"></div>

			</div> <!-- end .content -->

			

		</main>

		<!-- empty div for sticky sub nav, close when it reaches the footer -->
		<div class="nav-anchor-footer"></div>

		
		<footer class="footer" role="contentinfo">
			<div class="footer-searchsocial">
				<div class="footer-brand">
					<div class="footer-brand-logo">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:abc_logo%22},%22granular%22:{%22nav%22:%22footer:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>
							<img src="http://cdn.abclocal.go.com/assets/news/wls/images/logos/header-large.png" alt="ABC7 Chicago">
						</a>
					</div>
				</div>

				<!-- BEGIN SMALL FOOTER NAV -->
				<section class="footer-smallnav">
					<ul>
						<li><a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a></li>
						<li><a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a></li>
						<li><a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a></li>
						<li>
							<a class="footer-smallnav-header">Local News <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/chicago/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Chicago-and-Suburban-Cook-Co_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:Chicago-and-Suburban-Cook-Co%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">Chicago &amp; Suburban Cook Co.</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Northern-Suburbs_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">Northern Suburbs</a><a href="/western-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Western-Suburbs_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:Western-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">Western Suburbs</a><a href="/southern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Southern-Suburbs_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Southern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Southern Suburbs</a><a href="/nw-indiana/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:NW-Indiana_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:NW-Indiana%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">NW Indiana</a>
							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Categories <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
								<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
								<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">U.S. & World</a>
<a href="/i-team/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:I-Team_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">I-Team</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">Politics</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Entertainment_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Entertainment</a>
<a href="/consumer-biz/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Consumer-Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Consumer-Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Consumer-Business</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Sports_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:ABC7-Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">ABC7 Sports</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Station Info <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC7-Chicago_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC7-Chicago%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC7 Chicago</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Newsteam-Bios_community-link_2%22},%22granular%22:{%22nav%22:%22footer:ABC7-Newsteam-Bios%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">ABC7 Newsteam Bios</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Chicago-Proud_community-link_3%22},%22granular%22:{%22nav%22:%22footer:Chicago-Proud%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">Chicago Proud</a>
<a href="http://useeit.abc7chicago.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Useeit-Pics-and Video_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Useeit-Pics-and Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Useeit Pics & Video</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Jobs---Internships_community-link_6%22},%22granular%22:{%22nav%22:%22footer:ABC7-Jobs---Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">ABC7 Jobs - Internships</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Shows <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-LIVE-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22footer:ABC7-LIVE-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_1%22}}">ABC7 LIVE Newscasts</a>
<a href="/tag/newsviews" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Newsviews_shows-link_2%22},%22granular%22:{%22nav%22:%22footer:Newsviews%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_2%22}}">Newsviews</a>
<a href="/tag/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_3%22}}">ABC7 Specials</a>
<a href="http://windycitylive.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Windy-City-Live_shows-link_4%22},%22granular%22:{%22nav%22:%22footer:Windy-City-Live%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_4%22}}">Windy City Live</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Live-Well-Network_shows-link_5%22},%22granular%22:{%22nav%22:%22footer:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_5%22}}">Live Well Network</a>
<a href="http://www.laff.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:LAFF-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22footer:LAFF-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_6%22}}">LAFF TV</a>

							</ul>
						</li>
						<li><a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a></li>
					</ul>
				</section>
				<!-- END SMALL FOOTER NAV -->

				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="wls">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
				<div class="frame-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-facebook%22},%22granular%22:{%22nav%22:%22footer:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc7chicago" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-twitter%22},%22granular%22:{%22nav%22:%22footer:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7chicago/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-instagram%22},%22granular%22:{%22nav%22:%22footer:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-newsletters%22},%22granular%22:{%22nav%22:%22footer:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>
			</div>

			<div class="footer-sections">
				<div class="footer-sections-col1">
					<div class="footer-sections-group">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a>
						<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a>
						<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a>
						<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
						<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
						<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a>
					</div>
					<div class="footer-sections-group">
						<a href="/chicago/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Chicago-and-Suburban-Cook-Co_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:Chicago-and-Suburban-Cook-Co%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">Chicago &amp; Suburban Cook Co.</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Northern-Suburbs_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">Northern Suburbs</a><a href="/western-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Western-Suburbs_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:Western-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">Western Suburbs</a><a href="/southern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Southern-Suburbs_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Southern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Southern Suburbs</a><a href="/nw-indiana/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:NW-Indiana_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:NW-Indiana%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">NW Indiana</a>
					</div>
					<div class="clear"></div>
				</div>
				<div class="footer-sections-col2">
					<div class="footer-sections-group">
						<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">U.S. & World</a>
<a href="/i-team/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:I-Team_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">I-Team</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">Politics</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Entertainment_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Entertainment</a>
<a href="/consumer-biz/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Consumer-Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Consumer-Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Consumer-Business</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Sports_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:ABC7-Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">ABC7 Sports</a>

					</div>
					<div class="footer-sections-group">
						<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC7-Chicago_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC7-Chicago%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC7 Chicago</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Newsteam-Bios_community-link_2%22},%22granular%22:{%22nav%22:%22footer:ABC7-Newsteam-Bios%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">ABC7 Newsteam Bios</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Chicago-Proud_community-link_3%22},%22granular%22:{%22nav%22:%22footer:Chicago-Proud%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">Chicago Proud</a>
<a href="http://useeit.abc7chicago.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Useeit-Pics-and Video_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Useeit-Pics-and Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Useeit Pics & Video</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Jobs---Internships_community-link_6%22},%22granular%22:{%22nav%22:%22footer:ABC7-Jobs---Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">ABC7 Jobs - Internships</a>

					</div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/wls-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2017 ABC Inc., WLS-TV Chicago. All Rights Reserved.
		<br><span class="rwd"></span>
	</div>
</div>
			<div class="clear"></div>
		</footer>
<div class="nav-container-sticky wrapper">
	<div class="nav-background">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="wls" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc7chicago.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wls/images/logos/header-small.png" alt="ABC7">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc7chicago.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wls/images/logos/header-large.png" alt="ABC7 Chicago" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Sections%22},%22granular%22:{%22nav%22:%22sticky:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Traffic%22},%22granular%22:{%22nav%22:%22sticky:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Video%22},%22granular%22:{%22nav%22:%22sticky:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/chicago/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Chicago-and-Suburban-Cook-Co_link_1%22},%22granular%22:{%22nav%22:%22sticky:Chicago-and-Suburban-Cook-Co%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_1%22}}">Chicago &amp; Suburban Cook Co.</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Northern-Suburbs_link_2%22},%22granular%22:{%22nav%22:%22sticky:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_2%22}}">Northern Suburbs</a><a href="/western-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Western-Suburbs_link_3%22},%22granular%22:{%22nav%22:%22sticky:Western-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_3%22}}">Western Suburbs</a><a href="/southern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Southern-Suburbs_link_4%22},%22granular%22:{%22nav%22:%22sticky:Southern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_4%22}}">Southern Suburbs</a><a href="/nw-indiana/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:NW-Indiana_link_5%22},%22granular%22:{%22nav%22:%22sticky:NW-Indiana%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_5%22}}">NW Indiana</a> 
		</span>
	</nav>


	</div> <!-- end .nav-background -->
</div> <!-- end .nav-container -->

		<nav role="sections-sticky">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/chicago/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Chicago-and-Suburban-Cook-Co_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Chicago-and-Suburban-Cook-Co%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">Chicago &amp; Suburban Cook Co.</a><a href="/northern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Northern-Suburbs_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Northern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">Northern Suburbs</a><a href="/western-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Western-Suburbs_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Western-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">Western Suburbs</a><a href="/southern-suburbs/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Southern-Suburbs_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Southern-Suburbs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Southern Suburbs</a><a href="/nw-indiana/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:NW-Indiana_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:NW-Indiana%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">NW Indiana</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">U.S. & World</a>
<a href="/i-team/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:I-Team_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">I-Team</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">Politics</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">Entertainment</a>
<a href="/consumer-biz/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Consumer-Business_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Consumer-Business%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Consumer-Business</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Sports_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">ABC7 Sports</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="http://espnchicago.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ESPNChicagocom_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ESPNChicagocom%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">ESPNChicago.com</a>
<a href="/hungryhound/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Hungry-Hound_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Hungry-Hound%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Hungry Hound</a>
<a href="/disabilityissues/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Disability-Issues_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Disability-Issues%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Disability Issues</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Health</a>
<a href="/weathersketchers/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Weather-Sketchers_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Weather-Sketchers%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Weather Sketchers</a>
<a href="/weather/cams/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Web-Cameras_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Web-Cameras%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">Web Cameras</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC7-Chicago_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC7-Chicago%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC7 Chicago</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Newsteam-Bios_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Newsteam-Bios%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">ABC7 Newsteam Bios</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Chicago-Proud_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Chicago-Proud%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">Chicago Proud</a>
<a href="http://useeit.abc7chicago.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Useeit-Pics-and Video_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Useeit-Pics-and Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Useeit Pics & Video</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Jobs---Internships_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Jobs---Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">ABC7 Jobs - Internships</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-LIVE-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-LIVE-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC7 LIVE Newscasts</a>
<a href="/tag/newsviews" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Newsviews_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Newsviews%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Newsviews</a>
<a href="/tag/specials/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Specials_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Specials%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">ABC7 Specials</a>
<a href="http://windycitylive.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Windy-City-Live_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Windy-City-Live%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">Windy City Live</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network_shows-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_5%22}}">Live Well Network</a>
<a href="http://www.laff.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:LAFF-TV_shows-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:LAFF-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_6%22}}">LAFF TV</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc7chicago" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7chicago/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

			<div class="nav-sticky-other">
				<div class="nav-section-links">

					
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="wls">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>

					<div class="frame-social nav-social">
						<div class="frame-social-action">Follow Us</div>
						<div class="frame-social-icons social-icons">
							<a href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc7chicago" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7chicago/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
						</div>
						<div class="clear"></div>
					</div>	<!-- end .frame-social -->

					<div class="nav-sticky-footer-links">
						

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/wls-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2017 ABC Inc., WLS-TV Chicago

					</div>

				</div>	<!-- end .nav-section-links -->
			</div>
			<div class="clear"></div>
			

		</nav>
	</div> <!-- end .wrapper -->

<!-- div for weather city drop-down-->
<div id="menu-container"></div>

<!-- Advertising -->
<div class="ad ad-overpage ad-interstitial ad-adhesion ad-prestitial responsive-ad"></div>
<div class="ad ad-pageroll"></div>

<!-- Inline Ad MediaQuery Helpers -->
<div class="ad-helper large"></div>
<div class="ad-helper medium"></div>
<div class="ad-helper small"></div>

<!-- Facebook Social Plugins -->
<div id="fb-root"></div>

	
	
	<div class="adPropsArray" data-displayAds="true" data-pageType="story" data-csid="wls_news_cs" data-caid="2464240" data-sfid="206386" data-keyValues="tag=murder&tag=stabbing&tag=northwestern-university&tag=chicago&tag=river-north&_otv_dom=abc7chicago.com" data-server="2915d.v.fwmrm.net" data-networkId="168285"></div>
	


<script type="text/javascript" src="/api/jsvars"></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js"></script>
<script type="text/javascript" src="https://tagboard.com/public/js/embed.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/library/1.0.2/library.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/core/2.0.9b/core.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/page/1.5.3/page.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/social/1.0.1/social.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/player/2.0.2/player.min.js"></script>


<script>

(function($) {
	//GLOBAL CONFIG
	omnitureAcct = "wdgotvwlsresponsive";
	quantcastAcct = "p-9e_QHc34iBt22";
	quantcastLabel = "ABCLocalTV.WLS-TV";
	chartbeatAcct = "wls.abclocal.go.com";

	requestUrl = "http://cdn.abclocal.go.com/assets/compiled/js/tracker/1.0.5/tracker.js";

	$.ajax({
		url: requestUrl,
		dataType: "script",
		cache: true,
		async: true,
		success: function(){
			var tracker = analytics.tracker;
			tracker.options = {};
			//common variables
			tracker.options[tracker.property] = "abcotv";
			tracker.options[tracker.channel] = "crime-safety";
			tracker.options[tracker.pagename] = "crime-safety/post_image/professor-oxford-employee-plead-not-guilty-to-stabbing-id=2464240";
			tracker.options[tracker.hier] = "abcotv/crime-safety";
			tracker.options[tracker.contenttype] = "post_image";
			tracker.options[tracker.platformtype] = "ABC OTV Website";
			tracker.options[tracker.contentid] = "2464240";
			tracker.options[tracker.station] = "wls";
			tracker.options[tracker.domain] = "abc7chicago.com";
			tracker.options[tracker.origin] = "ap";
			tracker.options[tracker.isdynamic] = "not dynamic";
			tracker.options[tracker.iscategory] = "";
			tracker.options[tracker.webversion] = "ABC7 CHICAGO WEB 1.0.1";
			//tracker.options[tracker.creativecontent] = "";
			//topic,tags and places
			tracker.options[tracker.topic] = "crime-safety";
			tracker.options[tracker.tags] = "murder,stabbing,northwestern-university";
			tracker.options[tracker.places] = "chicago,river-north";
			//search
 	 	 	tracker.options[tracker.searchquery] = ""
 	 	 	tracker.options[tracker.searchtype] = ""
			//registration
			//tracker.options[tracker.reg_success_event] = "event3,event4,event18";
			//tracker.options[tracker.reg_status] = "not-registered";
			//tracker.options[tracker.login_status] = "not-logged-in";

			tracker.readystate = function(){
				try {
					window.adblockDetector.init({
						found: function() {
							tracker.options[tracker.adblock] = true;
							tracker.track(tracker.options);
						},
						notFound: function() {
							tracker.track(tracker.options);
						}
					});
				} catch(e) {
					// Incase the adblock detector is blocked or doesn't load up correctly. We still want to initiate a pageview.
					tracker.track(tracker.options);
				}
			};

		}
	});
})(jQuery);
</script>
<noscript>
	<div style="display:none;">
		<!-- No script Nielsen and Quantcast Tagging-->
		<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-606744h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
		<img src="//pixel.quantserve.com/pixel/p-9e_QHc34iBt22.gif?labels=ABCLocalTV%2eWLS-TV" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/ads/1.0.3/ads.min.js"></script>

<!--BEGIN QUALTRICS SITE INTERCEPT-->
<script type='text/javascript'>
(function(){var g=function(e,h,f,g){
this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
</script><div id='ZN_5hSLIyrLhlJ7ndr'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
<!--END SITE INTERCEPT-->

</body>
</html>