
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 0bf87ff046c6 | 3340 | 67d1c4b5d82cbdae6443b38639365634994db7d0 | Sun, 23 May 2021 02:18:04 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Tips to watch your spending, reduce credit card debt as pandemic restrictions loosen  - ABC7 Chicago</title>
                <meta data-react-helmet="true" name="description" content="The weather is warming up and you may be ready to spend more money as Pandemic restrictions loosen, but Consumer Investigator Jason Knowles has the quick tips so you can also watch your wallet."/><meta data-react-helmet="true" name="keywords" content="debt, credit card, lending tree, spending, pandemic, shopping, travel, eating out, tips, debt relief, credit card debt, pay off debt,"/><meta data-react-helmet="true" name="tags" content="money,travel,quick-tip,i-team,shopping"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=402259941, affiliate-data=ct=wls-smart-banner&amp;pt=302756, app-argument=https://abc7chicago.com/story/10679991"/><meta data-react-helmet="true" property="fb:app_id" content="381722608635006"/><meta data-react-helmet="true" property="fb:pages" content="165583971161"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Chicago"/><meta data-react-helmet="true" property="og:url" content="https://abc7chicago.com/10679991/"/><meta data-react-helmet="true" property="og:title" content="Tips to watch your spending, credit card debt as pandemic restrictions loosen "/><meta data-react-helmet="true" property="og:description" content="The weather is warming up and you may be ready to spend more money as Pandemic restrictions loosen, but Consumer Investigator Jason Knowles has the quick tips so you can also watch your wallet."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10680008_052221-wls-qt-imgf.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7chicago"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7chicago"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7chicago.com/10679991/"/><meta data-react-helmet="true" name="twitter:title" content="Tips to watch your spending, credit card debt as pandemic restrictions loosen "/><meta data-react-helmet="true" name="twitter:description" content="The weather is warming up and you may be ready to spend more money as Pandemic restrictions loosen, but Consumer Investigator Jason Knowles has the quick tips so you can also watch your wallet."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10680008_052221-wls-qt-imgf.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wls"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="402259941"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wls"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wls.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-05-23T01:07:48Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-05-23T01:07:50Z"/><meta data-react-helmet="true" property="article:section" content="finance"/><meta data-react-helmet="true" name="title" content="Tips to watch your spending, credit card debt as pandemic restrictions loosen "/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/67d1c4b5d82c-release-05-19-2021.5/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wls/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7chicago.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7chicago.com/feed/" title="ABC7 Chicago RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wls.news/http/abc7chicago.com/story/10679991"/><link data-react-helmet="true" rel="canonical" href="https://abc7chicago.com/debt-credit-card-lending-tree-spending/10679991/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7chicago.com/amp/debt-credit-card-lending-tree-spending/10679991/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container wls"><a class="feature-action" href="https://abc7chicago.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container wls"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7chicago.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7chicago.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/western-suburbs/">West Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7chicago.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7chicago.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7chicago.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7chicago.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7chicago.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/western-suburbs/">West Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/i-team/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/health/">Health and Coronavirus</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/sports/">ABC7 Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/hungryhound/">Hungry Hound</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/betterchicago/">Building a Better Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago-proud/">Chicago Proud</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/cams/">Web Cameras</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/about/">About ABC7 Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/live/">ABC7 LIVE Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://windycitylive.com">Windy City Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tag/our-chicago">Our Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tag/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/190north/">190 North</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7chicago" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7chicago/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7chicago.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7chicago.com/debt-credit-card-lending-tree-spending/10679991/","@type":"WebPage"},"headline":"Tips to watch your spending, reduce credit card debt as pandemic restrictions loosen ","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/10680008_052221-wls-qt-imgf.jpg"},"datePublished":"2021-05-23T01:07:48.000Z","dateModified":"2021-05-23T01:07:28.000Z","author":[{"name":"Jason Knowles","@type":"Person"}],"dateline":"CHICAGO ","articleSection":{"name":"finance"},"about":{"@type":"Thing","name":"Quick Tip"},"publisher":{"name":"WLS-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WLS_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Tips to watch your spending, credit card debt as pandemic restrictions loosen ","keywords":"debt, credit card, lending tree, spending, pandemic, shopping, travel, eating out, tips, debt relief, credit card debt, pay off debt,","description":"The weather is warming up and you may be ready to spend more money as Pandemic restrictions loosen, but Consumer Investigator Jason Knowles has the quick tips so you can also watch your wallet.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Ffinance%2Ftips-to-watch-your-wallet-as-pandemic-restrictions-loosen-%2F10679991%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/finance/tips-to-watch-your-wallet-as-pandemic-restrictions-loosen-/10679991/&amp;text=Tips%20to%20watch%20your%20spending%2C%20credit%20card%20debt%20as%20pandemic%20restrictions%20loosen%20&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Tips%20to%20watch%20your%20spending%2C%20credit%20card%20debt%20as%20pandemic%20restrictions%20loosen%20&amp;body=The%20weather%20is%20warming%20up%20and%20you%20may%20be%20ready%20to%20spend%20more%20money%20as%20Pandemic%20restrictions%20loosen%2C%20but%20Consumer%20Investigator%20Jason%20Knowles%20has%20the%20quick%20tips%20so%20you%20can%20also%20watch%20your%20wallet.%20-%20https%3A//abc7chicago.com/finance/tips-to-watch-your-wallet-as-pandemic-restrictions-loosen-/10679991/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/quick-tip/">Quick Tip</a></div><h1 class="headline">Tips to watch your spending, credit card debt as pandemic restrictions loosen </h1><div class="originBylineContainer"><div class="global-caption wls image-caption byline"><div class="origin-logo wls origin-image byline"><span class="wls byline">WLS</span></div></div><div class="wls byline">By <span itemscope="" itemType="https://schema.org/Person"><meta itemProp="url" content="https://abc7chicago.com/about/newsteam/jason-knowles"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="https://abc7chicago.com/about/newsteam/jason-knowles" itemProp="name" rel="author">Jason Knowles</a></span> and <!-- -->Ann Pistone</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Ffinance%2Ftips-to-watch-your-wallet-as-pandemic-restrictions-loosen-%2F10679991%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/finance/tips-to-watch-your-wallet-as-pandemic-restrictions-loosen-/10679991/&amp;text=Tips%20to%20watch%20your%20spending%2C%20credit%20card%20debt%20as%20pandemic%20restrictions%20loosen%20&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Tips%20to%20watch%20your%20spending%2C%20credit%20card%20debt%20as%20pandemic%20restrictions%20loosen%20&amp;body=The%20weather%20is%20warming%20up%20and%20you%20may%20be%20ready%20to%20spend%20more%20money%20as%20Pandemic%20restrictions%20loosen%2C%20but%20Consumer%20Investigator%20Jason%20Knowles%20has%20the%20quick%20tips%20so%20you%20can%20also%20watch%20your%20wallet.%20-%20https%3A//abc7chicago.com/finance/tips-to-watch-your-wallet-as-pandemic-restrictions-loosen-/10679991/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Tips to watch your spending as pandemic restrictions loosen"/><meta itemProp="description" content="The weather is warming up and you may be ready to spend more money, as pandemic restrictions loosen. But Consumer Investigator Jason Knowles has the quick tips so you can also watch your wallet."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10680008_052221-wls-qt-imgf.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/aac37e2c66614e699fb189ab391084ff/052221-wls-knowles-QT-iteam-spending-spoton-C-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba"/><meta itemProp="uploadDate" content="2021-05-23T01:06:25Z"/><div class="image play-btn"><img src="https://cdn.abcotvs.com/dip/images/10680008_052221-wls-qt-imgf.jpg?w=800&amp;r=16%3A9"/><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Tips to watch your spending as pandemic restrictions loosen</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Ffinance%2Ftips-to-watch-your-wallet-as-pandemic-restrictions-loosen-%2F10679991%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/finance/tips-to-watch-your-wallet-as-pandemic-restrictions-loosen-/10679991/&amp;text=Tips%20to%20watch%20your%20spending%2C%20credit%20card%20debt%20as%20pandemic%20restrictions%20loosen%20&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Tips%20to%20watch%20your%20spending%2C%20credit%20card%20debt%20as%20pandemic%20restrictions%20loosen%20&amp;body=The%20weather%20is%20warming%20up%20and%20you%20may%20be%20ready%20to%20spend%20more%20money%20as%20Pandemic%20restrictions%20loosen%2C%20but%20Consumer%20Investigator%20Jason%20Knowles%20has%20the%20quick%20tips%20so%20you%20can%20also%20watch%20your%20wallet.%20-%20https%3A//abc7chicago.com/finance/tips-to-watch-your-wallet-as-pandemic-restrictions-loosen-/10679991/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">CHICAGO (WLS) -- The weather is warming up and you may be ready to spend more money as pandemic restrictions loosen, but you also want to watch your wallet.<br><br>Lending Tree says a <a rel="nofollow" href="https://www.lendingtree.com/personal/consumers-to-spend-big-survey/" target="_blank">recent survey</a> found that 47% of Americans plan to go into debt this summer as they spend more on travel, clothing and eating out.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Experts say before you start spending more again, you should revisit your priorities since many may have changed during the pandemic.<br><br><li><b><i>Look your budget over again</i></b>. Write down what you plan to spend on entertainment;</li><br><li><b><i>Also take action to reduce your debt</i></b>. Consider a zero-percent balance transfer to a card to automatically reduce your interest you may be paying;</li><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><li><b><i>Try to call your current credit card company and ask them to lower your card's interest rate</i></b>. Most people may not think to do this but Lending Tree says 80% of people who do ask are successful.</li><br><br>For more tips on how to reduce your debt, visit <a rel="nofollow" href="https://www.lendingtree.com/credit-cards/study/cardholders-ask-get-better-terms-from-credit-cards/" target="_blank">LendingTree.com.</a> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7chicago.com%2Ffinance%2Ftips-to-watch-your-wallet-as-pandemic-restrictions-loosen-%2F10679991%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="wls" hidden></div>
        <div id="tashl" data-content="Tips to watch your wallet as pandemic restrictions loosen " hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/finance/">personal finance</a><a class="button" href="/tag/money/">money</a><a class="button" href="/tag/travel/">travel</a><a class="button" href="/tag/quick-tip/">quick tip</a><a class="button" href="/tag/i-team/">i team</a><a class="button" href="/tag/shopping/">shopping</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Ffinance%2Ftips-to-watch-your-wallet-as-pandemic-restrictions-loosen-%2F10679991%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/finance/tips-to-watch-your-wallet-as-pandemic-restrictions-loosen-/10679991/&amp;text=Tips%20to%20watch%20your%20spending%2C%20credit%20card%20debt%20as%20pandemic%20restrictions%20loosen%20&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Tips%20to%20watch%20your%20spending%2C%20credit%20card%20debt%20as%20pandemic%20restrictions%20loosen%20&amp;body=The%20weather%20is%20warming%20up%20and%20you%20may%20be%20ready%20to%20spend%20more%20money%20as%20Pandemic%20restrictions%20loosen%2C%20but%20Consumer%20Investigator%20Jason%20Knowles%20has%20the%20quick%20tips%20so%20you%20can%20also%20watch%20your%20wallet.%20-%20https%3A//abc7chicago.com/finance/tips-to-watch-your-wallet-as-pandemic-restrictions-loosen-/10679991/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 WLS-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>QUICK TIP</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/home/moving-here-are-some-tips-to-find-a-reputable-mover/10646329/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10646374_051621-wls-moving-QT-img.jpg" data-imgalt="Moving season is here but before you book a mover, make sure you don&#x27;t end up getting price gouged. Even worse, your items could be stolen or held hostage. Consumer Investigator Jason Knowles has the Quick Tip on finding a reputable mover." data-topic="home" data-dynamic="https://cdn.abcotvs.com/dip/images/10646374_051621-wls-moving-QT-img.jpg"><div class="placeholderWrapper" style="min-height:50px"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10646374_051621-wls-moving-QT-img.jpg?w=130&amp;r=16%3A9"/></div></div><div class="headline">Moving? Here are some tips to find a reputable mover</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/how-to-stop-robocalls-spam-texts/10599443/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10599534_050821-wls-robocalls-img.jpg" data-imgalt="Robocalls are decreasing but the numbers are still in the billions. What you can do to slow down the pesky calls and text plaguing your smartphone. Consumer Investigator Jason Know" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10599534_050821-wls-robocalls-img.jpg"><div class="placeholderWrapper" style="min-height:50px"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10599534_050821-wls-robocalls-img.jpg?w=130&amp;r=16%3A9"/></div></div><div class="headline">How to stop robocalls, spam texts</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/avoid-landscaping-scam-as-weather-warms-up/10567096/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10567102_050121-wls-iteam-knowles-qt-landscaping-scam-spoton-vid-vid.jpg" data-imgalt="A warning about a &quot;growing&quot; trend in landscaping scams as weather warms up." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10567102_050121-wls-iteam-knowles-qt-landscaping-scam-spoton-vid-vid.jpg"><div class="placeholderWrapper" style="min-height:50px"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10567102_050121-wls-iteam-knowles-qt-landscaping-scam-spoton-vid-vid.jpg?w=130&amp;r=16%3A9"/></div></div><div class="headline">Avoid landscaping scam as weather warms up</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/avoid-catfish-scams-as-post-pandemic-dating-heats-back-up/10545265/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10545272_042421-wls-qt-catfish-img.jpg" data-imgalt="Romance Scammers are preying on lonely people during the pandemic as in-person dating starts to heat up again. Consumer Investigator Jason Knowles has the tips to avoid Catfish sch" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10545272_042421-wls-qt-catfish-img.jpg"><div class="placeholderWrapper" style="min-height:50px"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10545272_042421-wls-qt-catfish-img.jpg?w=130&amp;r=16%3A9"/></div></div><div class="headline">Avoid catfish scams as post-pandemic dating heats back up</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:500px"><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="507758" data-category="Top Stories"></div><div class="meta text-center">From CNN Newsource affiliates</div></section></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/in-man-arrested-after-3-day-stalking-raping-spree-in-pa/10679188/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10679901_052221-wls-bennett-img.jpg" data-imgalt="CAPTURED: An accused serial stalker and rapist who was being sought for multiple attacks on women in the Philadelphia region has been arrested out of state on Saturday, Action News has learned." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10679901_052221-wls-bennett-img.jpg"><div class="placeholderWrapper" style="min-height:50px"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10679901_052221-wls-bennett-img.jpg?w=130&amp;r=16%3A9"/></div></div><div class="headline">IN man arrested after 3-day stalking, raping spree in PA</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/separate-expressway-shootings-leave-1-dead-1-shot/10677151/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10677098_052221-wls-ike-shooting-5a-vid.jpg" data-imgalt="A man was shot while driving along the outbound lanes of the Eisenhower Expressway at the Austin Boulevard off-ramp early Saturday morning." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10677098_052221-wls-ike-shooting-5a-vid.jpg"><div class="placeholderWrapper" style="min-height:50px"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10677098_052221-wls-ike-shooting-5a-vid.jpg?w=130&amp;r=16%3A9"/></div></div><div class="headline">Separate expressway shootings leave 1 dead, 1 shot</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/pets-animals/woman-creates-cicada-proof-shield-out-of-shower-liners-video-/10680204/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10680165_052221-wls-storyful-cicada-ohio-img.jpg" data-imgalt="She built the shield using a $5 umbrella, two transparent shower liners, and a stapler, before modeling her protective contraption on a sidewalk." data-topic="pets-animals" data-dynamic="https://cdn.abcotvs.com/dip/images/10680165_052221-wls-storyful-cicada-ohio-img.jpg"><div class="placeholderWrapper" style="min-height:50px"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10680165_052221-wls-storyful-cicada-ohio-img.jpg?w=130&amp;r=16%3A9"/></div></div><div class="headline">Woman creates cicada-proof shield out of shower liners: video </div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/sister-of-child-shot-in-ca-describes-little-brothers-final-moments/10679506/"><div class="headline">Sister of child shot in CA describes little brother&#x27;s final moments</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/man-woman-killed-in-convenience-store-shooting-chicago-police/10677197/"><div class="headline">Man, woman killed in convenience store shooting: Chicago police</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/teen-among-4-killed-15-others-shot-in-chicago-weekend-shootings/10677011/"><div class="headline">Teen among 4 killed, 15 others shot in Chicago weekend shootings</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/society/car-tears-up-jackson-park-golf-course-video/10675655/"><div class="headline">Car tears up Jackson Park golf course: VIDEO</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/society/abc7-presents-our-chicago-asian-voices/10672846/"><div class="headline">ABC7 presents &#x27;Our Chicago: Asian Voices&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/galapagos-rock-formation-darwins-arch-has-collapsed/10680110/"><div class="headline">Galapagos rock formation Darwin&#x27;s Arch has collapsed</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/il-reports-1108-covid-19-case-43-deaths/10678441/"><div class="headline">IL reports 1,108 COVID-19 case, 43 deaths</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/beloved-rogers-park-street-vendor-dies-from-covid-19-days-before-getting-vaccine/10678669/"><div class="headline">Beloved Rogers Park street vendor dies from COVID-19 days before getting vaccine</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/entertainment/watch-drones-light-up-sky-with-favorite-disney-characters-in-honor-of-national-streaming-day/10679095/"><div class="headline">WATCH: Drones light up sky with favorite Disney characters in honor of National Streaming Day</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7chicago.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wls/logos/wls_logo_2x.png" alt="ABC7 Chicago"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7chicago.com/">Home</a></li><li><a href="https://abc7chicago.com/weather/">AccuWeather</a></li><li><a href="https://abc7chicago.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a><a href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a><a href="https://abc7chicago.com/western-suburbs/">West Suburbs</a><a href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a><a href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/watch/">Watch</a><a href="https://abc7chicago.com/photos/">Photos</a><a href="https://abc7chicago.com/us-world/">U.S. &amp; World</a><a href="https://abc7chicago.com/i-team/">I-Team</a><a href="https://abc7chicago.com/politics/">Politics</a><a href="https://abc7chicago.com/entertainment/">Entertainment</a><a href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a><a href="https://abc7chicago.com/health/">Health and Coronavirus</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/about/">About ABC7 Chicago</a><a href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a><a href="https://abc7chicago.com/tvlistings/">TV Listings</a><a href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a><a href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/live/">ABC7 LIVE Newscasts</a><a href="https://windycitylive.com">Windy City Live</a><a href="https://abc7chicago.com/tag/our-chicago">Our Chicago</a><a href="https://abc7chicago.com/tag/specials/">ABC7 Specials</a><a href="https://abc7chicago.com/190north/">190 North</a></ul></li><li><a href="https://abc7chicago.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7chicago.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wls/logos/wls_logo_2x.png" alt="ABC7 Chicago"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7chicago" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7chicago/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7chicago.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7chicago.com/">Home</a><a href="https://abc7chicago.com/weather/">Weather</a><a href="https://abc7chicago.com/traffic/">Traffic</a><a href="https://abc7chicago.com/watch/">Watch</a><a href="https://abc7chicago.com/photos/">Photos</a><a href="https://abc7chicago.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a><a href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a><a href="https://abc7chicago.com/western-suburbs/">West Suburbs</a><a href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a><a href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7chicago.com/us-world/">U.S. &amp; World</a><a href="https://abc7chicago.com/i-team/">I-Team</a><a href="https://abc7chicago.com/politics/">Politics</a><a href="https://abc7chicago.com/entertainment/">Entertainment</a><a href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a><a href="https://abc7chicago.com/health/">Health and Coronavirus</a></div><div class="footer-sections-group"><a href="https://abc7chicago.com/about/">About ABC7 Chicago</a><a href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a><a href="https://abc7chicago.com/tvlistings/">TV Listings</a><a href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a><a href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wls-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wls-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., WLS-TV Chicago.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '120854971962341');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=120854971962341&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/67d1c4b5d82c-release-05-19-2021.5/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/67d1c4b5d82c-release-05-19-2021.5/client/abcotv.js">0</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/67d1c4b5d82c-release-05-19-2021.5/client/story.js">1</script>
            </body>
        </html>
    