
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 09780f13c931 | 3001 | 61e738af2e36414410495b8860ac64d216a17ceb | Sat, 26 Dec 2020 21:58:36 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Illinois population 2020: Indiana gains nearly 24K new Hoosiers while IL loses nearly 80K, census data show - ABC7 Chicago</title>
                <meta data-react-helmet="true" name="description" content="Indiana gained nearly 24K new Hoosiers in 2020, while Illinois lost nearly 80K in population, 2020 census data show."/><meta data-react-helmet="true" name="keywords" content="Illinois population 2020, indiana population 2020, 2020 census, new york population 2020, Hoosiers, population of indiana 2020, population of illinois 2020, what is the population of indiana, us population 2020, us population"/><meta data-react-helmet="true" name="tags" content="coronavirus-indiana,coronavirus,coronavirus-illinois,coronavirus-pandemic,population,covid-19-pandemic,census,covid-19"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=402259941, affiliate-data=ct=wls-smart-banner&amp;pt=302756, app-argument=https://abc7chicago.com/story/9092769"/><meta data-react-helmet="true" property="fb:app_id" content="381722608635006"/><meta data-react-helmet="true" property="fb:pages" content="165583971161"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Chicago"/><meta data-react-helmet="true" property="og:url" content="https://abc7chicago.com/9092769/"/><meta data-react-helmet="true" property="og:title" content="Population of Illinois 2020: Indiana gains nearly 24K new Hoosiers while IL loses nearly 80K, census data show"/><meta data-react-helmet="true" property="og:description" content="Indiana is seeing a trend of slow population growth, according to preliminary census data."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5802190_122018-wls-pop-decline-5-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7chicago"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7chicago"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7chicago.com/9092769/"/><meta data-react-helmet="true" name="twitter:title" content="Population of Illinois 2020: Indiana gains nearly 24K new Hoosiers while IL loses nearly 80K, census data show"/><meta data-react-helmet="true" name="twitter:description" content="Indiana is seeing a trend of slow population growth, according to preliminary census data."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5802190_122018-wls-pop-decline-5-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wls"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="402259941"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wls"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wls.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-12-26T21:50:11Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-12-26T21:49:21Z"/><meta data-react-helmet="true" property="article:section" content="society"/><meta data-react-helmet="true" name="title" content="Population of Illinois 2020: Indiana gains nearly 24K new Hoosiers while IL loses nearly 80K, census data show"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/61e738af2e36-release-12-23-2020.2/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wls/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7chicago.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7chicago.com/feed/" title="ABC7 Chicago RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wls.news/http/abc7chicago.com/story/9092769"/><link data-react-helmet="true" rel="canonical" href="https://abc7chicago.com/illinois-population-2020-indiana-census-new-york/9092769"/><link data-react-helmet="true" rel="amphtml" href="https://abc7chicago.com/amp/illinois-population-2020-indiana-census-new-york/9092769"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container wls"><a class="feature-action" href="https://abc7chicago.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7chicago.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7chicago.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/western-suburbs/">West Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7chicago.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7chicago.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7chicago.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7chicago.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7chicago.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/western-suburbs/">West Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/i-team/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/health/">Health and Coronavirus</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/sports/">ABC7 Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/hungryhound/">Hungry Hound</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/betterchicago/">Building a Better Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago-proud/">Chicago Proud</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/cams/">Web Cameras</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/about/">About ABC7 Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/live/">ABC7 LIVE Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://windycitylive.com">Windy City Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tag/our-chicago">Our Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tag/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/190north/">190 North</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7chicago" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7chicago/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7chicago.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7chicago.com/illinois-population-2020-indiana-census-new-york/9092769","@type":"WebPage"},"headline":"Illinois population 2020: Indiana gains nearly 24K new Hoosiers while IL loses nearly 80K, census data show","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/5802190_122018-wls-pop-decline-5-vid.jpg"},"datePublished":"2020-12-26T21:50:11.000Z","dateModified":"2020-12-26T21:49:21.000Z","author":[{"@type":"Person"}],"dateline":"INDIANAPOLIS --","articleSection":{"name":"society"},"about":{"@type":"Thing","name":"population"},"publisher":{"name":"WLS-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WLS_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Population of Illinois 2020: Indiana gains nearly 24K new Hoosiers while IL loses nearly 80K, census data show","keywords":"Illinois population 2020, indiana population 2020, 2020 census, new york population 2020, Hoosiers, population of indiana 2020, population of illinois 2020, what is the population of indiana, us population 2020, us population","description":"Indiana gained nearly 24K new Hoosiers in 2020, while Illinois lost nearly 80K in population, 2020 census data show.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fsociety%2Findiana-population-2020-sees-23k-increase-while-il-loses-79k-census%2F9092769%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/society/indiana-population-2020-sees-23k-increase-while-il-loses-79k-census/9092769/&amp;text=Population%20of%20Illinois%202020%3A%20Indiana%20gains%20nearly%2024K%20new%20Hoosiers%20while%20IL%20loses%20nearly%2080K%2C%20census%20data%20show&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Population%20of%20Illinois%202020%3A%20Indiana%20gains%20nearly%2024K%20new%20Hoosiers%20while%20IL%20loses%20nearly%2080K%2C%20census%20data%20show&amp;body=Indiana%20is%20seeing%20a%20trend%20of%20slow%20population%20growth%2C%20according%20to%20preliminary%20census%20data.%20-%20https%3A//abc7chicago.com/society/indiana-population-2020-sees-23k-increase-while-il-loses-79k-census/9092769/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/population/">population</a></div><h1 class="headline">Population of Illinois 2020: Indiana gains nearly 24K new Hoosiers while IL loses nearly 80K, census data show</h1><div class="deckline">Illinois suffered 2nd biggest loss nationwide after New York</div><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fsociety%2Findiana-population-2020-sees-23k-increase-while-il-loses-79k-census%2F9092769%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/society/indiana-population-2020-sees-23k-increase-while-il-loses-79k-census/9092769/&amp;text=Population%20of%20Illinois%202020%3A%20Indiana%20gains%20nearly%2024K%20new%20Hoosiers%20while%20IL%20loses%20nearly%2080K%2C%20census%20data%20show&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Population%20of%20Illinois%202020%3A%20Indiana%20gains%20nearly%2024K%20new%20Hoosiers%20while%20IL%20loses%20nearly%2080K%2C%20census%20data%20show&amp;body=Indiana%20is%20seeing%20a%20trend%20of%20slow%20population%20growth%2C%20according%20to%20preliminary%20census%20data.%20-%20https%3A//abc7chicago.com/society/indiana-population-2020-sees-23k-increase-while-il-loses-79k-census/9092769/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Losing residents: Illinois sees worst population decline in the country this decade"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5802190_122018-wls-pop-decline-5-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/aac37e2c66614e699fb189ab391084ff/123119-wls-population-decline-11aVO-vid.m3u8?ad._v=2&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba&amp;ad=wls_video"/><meta itemProp="uploadDate"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fsociety%2Findiana-population-2020-sees-23k-increase-while-il-loses-79k-census%2F9092769%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/society/indiana-population-2020-sees-23k-increase-while-il-loses-79k-census/9092769/&amp;text=Population%20of%20Illinois%202020%3A%20Indiana%20gains%20nearly%2024K%20new%20Hoosiers%20while%20IL%20loses%20nearly%2080K%2C%20census%20data%20show&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Population%20of%20Illinois%202020%3A%20Indiana%20gains%20nearly%2024K%20new%20Hoosiers%20while%20IL%20loses%20nearly%2080K%2C%20census%20data%20show&amp;body=Indiana%20is%20seeing%20a%20trend%20of%20slow%20population%20growth%2C%20according%20to%20preliminary%20census%20data.%20-%20https%3A//abc7chicago.com/society/indiana-population-2020-sees-23k-increase-while-il-loses-79k-census/9092769/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">INDIANAPOLIS -- Indiana gained nearly 24,000 new residents during 2020, a slight increase that continued the state's ongoing trend of slow population growth, the U.S. Census Bureau's annual estimate shows.<br><br>The Hoosier state's population grew to 6.75 million, up from 6.73 million in 2019 - a 23,943-person increase, according to the federal agency's estimates.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Adjacent Illinois' population fell by 79,487 residents to 12.6 million, the second biggest loss nationwide after only New York state, The (Northwest Indiana) Times reported.<br><br>The official results of the 2020 Census have not been released yet, and the new numbers reflect the Census Bureau's annual estimate and not the official count.<br><br>The annual estimates show that northwest Indiana has been gaining population for the first time in years, adding an estimated 2,102 more residents last year.<br><br><b><a href="https://abc7chicago.com/illinois-population-residents-losing-decline/5802027/">RELATED: Losing residents: Illinois sees worst population decline in the country this decade</a></b><br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="South Shore line expansion work begins in Lake County, Indiana; project estimated to cost $945M"><meta itemprop="description" content="Work started Wednesday on an 8-mile South Shore line extension project in northwest Indiana."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/7449997_102920-wls-south-shore-line-extension-5aVO-vid.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/aac37e2c66614e699fb189ab391084ff/102920-wls-south-shore-line-extension-5aVO-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-10-29T14:29:24Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwlsresponsive,wdgotvsecondaryresponsive" data-pagename="society/post_video/population-of-illinois-2020:-indiana-gains-nearly-24k-new-hoosiers-while-il-loses-nearly-80k,-census-data-show=9092769" data-topic="population" data-contenttype="post" data-channel="misc" data-content-id="9092769" data-adunit="/wls/abc7chicago.com/web/society" data-tag="coronavirus-indiana,coronavirus,coronavirus-illinois,coronavirus-pandemic,population,covid-19-pandemic,census,covid-19,illinois,indiana,society" data-url="https://content.uplynk.com/ext/aac37e2c66614e699fb189ab391084ff/102920-wls-south-shore-line-extension-5aVO-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/7449997_102920-wls-south-shore-line-extension-5aVO-vid.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/7449997_102920-wls-south-shore-line-extension-5aVO-vid.jpg" data-imgalt="" data-video-id="7449999" data-station="wls" data-headline="South Shore line expansion work begins in Lake County, Indiana; project estimated to cost $945M" data-caption="Work started Wednesday on an 8-mile South Shore line extension project in northwest Indiana."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7chicago.com/video/embed/?pid=7449999" frameborder="0" allowfullscreen></iframe></textarea></div><p>Work started Wednesday on an 8-mile South Shore line extension project in northwest Indiana.</p></div></div></div><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>That increase reverses a long-running trend that followed deindustrialization and a loss of jobs at the region's steel mills, Micah Pollak, an Indiana University Northwest assistant professor of economics, in a recent article for the Indiana Business Research Center.<br><br>He wrote that better public transportation from the expansion of the South Shore Line commuter rail line, "a wider range of high-end retail, restaurants and breweries" and expanded bicycle trails and green spaces now "allow the Region to better meet the needs and expectations of the next generation."<br><br>"While Northwest Indiana was once a region many residents hoped to one day leave, we are now seeing more people return, choose to remain here, or be attracted into the region," Pollack wrote.<br><br><i>The video in the player above is from an earlier report.</i> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7chicago.com/society/indiana-population-2020-sees-23k-increase-while-il-loses-79k-census/9092769/">Report a correction or typo</a>
        </div> <div id="path" data-content="wls" hidden></div>
        <div id="tashl" data-content="Indiana population 2020 sees 23K increase while IL loses 79K: census" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/society/">society</a><a class="button" href="/place/illinois/">illinois</a><a class="button" href="/place/indiana/">indiana</a><a class="button" href="/tag/coronavirus-indiana/">coronavirus indiana</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/coronavirus-illinois/">coronavirus illinois</a><a class="button" href="/tag/coronavirus-pandemic/">coronavirus pandemic</a><a class="button" href="/tag/population/">population</a><a class="button" href="/tag/covid-19-pandemic/">covid 19 pandemic</a><a class="button" href="/tag/census/">census</a><a class="button" href="/tag/covid-19/">covid 19</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fsociety%2Findiana-population-2020-sees-23k-increase-while-il-loses-79k-census%2F9092769%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/society/indiana-population-2020-sees-23k-increase-while-il-loses-79k-census/9092769/&amp;text=Population%20of%20Illinois%202020%3A%20Indiana%20gains%20nearly%2024K%20new%20Hoosiers%20while%20IL%20loses%20nearly%2080K%2C%20census%20data%20show&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Population%20of%20Illinois%202020%3A%20Indiana%20gains%20nearly%2024K%20new%20Hoosiers%20while%20IL%20loses%20nearly%2080K%2C%20census%20data%20show&amp;body=Indiana%20is%20seeing%20a%20trend%20of%20slow%20population%20growth%2C%20according%20to%20preliminary%20census%20data.%20-%20https%3A//abc7chicago.com/society/indiana-population-2020-sees-23k-increase-while-il-loses-79k-census/9092769/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 by The Associated Press. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>POPULATION</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/politics/2020-census-deadline-extended-to-oct-31-after-legal-challenge/6725827/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6416044_090920-wabc-census-myths-img.jpg" data-imgalt="The 2020 Census is being extended once again to October 31." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/6416044_090920-wabc-census-myths-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6416044_090920-wabc-census-myths-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">2020 Census deadline extended to Oct. 31 after legal challenge</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/society/census-2020-explore-the-questions-youll-be-asked/6409422/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5298668_051319-wls-2020Census-spoton-vid.jpg" data-imgalt="2020 will be the first year people can fill out the census questionnaire online, by mail or by phone - here&#x27;s why you should fill it out." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/5298668_051319-wls-2020Census-spoton-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5298668_051319-wls-2020Census-spoton-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Census 2020: Explore the questions you&#x27;ll be asked</div></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/society/questions-and-answers-about-the-2020-census/5718714/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5895883_22020CensusFAQ-img.jpg" data-imgalt="Do I have to fill out the census? Will there be a citizenship question? Here are the answers to the most frequently asked questions about the 2020 U.S. census." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/5895883_22020CensusFAQ-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5895883_22020CensusFAQ-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Questions and answers about the 2020 census</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/society/illinois-sees-worst-population-decline-in-us-this-decade/5802027/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5802190_122018-wls-pop-decline-5-vid.jpg" data-imgalt="Illinois had the sharpest population decline in the nation this decade, according to the U.S. Census Bureau." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/5802190_122018-wls-pop-decline-5-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5802190_122018-wls-pop-decline-5-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Illinois sees worst population decline in U.S. this decade</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="507758" data-category="Top Stories"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/fbi-at-home-of-possible-person-of-interest-in-nashville-bomb/9082605/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9082288_122620-wpvi-nashville-explosion-630am-vid.jpg" data-imgalt="A recreational vehicle parked in the deserted streets of downtown Nashville exploded early Christmas morning." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/9082288_122620-wpvi-nashville-explosion-630am-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9082288_122620-wpvi-nashville-explosion-630am-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">FBI at home of possible person of interest in Nashville bomb</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/politics/covid-relief-hangs-in-balance-as-unemployment-benefits-expire/9083442/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9085183_122620-wpvi-covid-relief-9am-vid.jpg" data-imgalt="As COVID relief hangs in the balance, millions of Americans out of work will lose their unemployment benefits Saturday." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/9085183_122620-wpvi-covid-relief-9am-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9085183_122620-wpvi-covid-relief-9am-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">COVID relief hangs in balance as unemployment benefits expire</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/woman-carjacked-at-gunpoint-in-washington-park-possibly-part-of-christmas-spree/9071257/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9073660_122520-wls-nagy-carjacking-10p-vid.jpg" data-imgalt="Chicago police said a 40-year-old woman was carjacked at gunpoint in Washington Park on Christmas morning, part of a possible holiday carjacking spree." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/9073660_122520-wls-nagy-carjacking-10p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9073660_122520-wls-nagy-carjacking-10p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Woman carjacked at gunpoint in Washington Park, possibly part of Christmas spree</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/il-reports-3293--cases-66-covid-19-deaths/9088993/"><div class="headline">IL reports 3,293  cases, 66 COVID-19 deaths</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/sports/utah-star-freshman-running-back-dies-at-19/9089515/"><div class="headline">Utah star freshman running back dies at 19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/judge-delays-execution-indiana-woman-on-death-row/9086516/"><div class="headline">Judge delays execution Indiana woman on death row</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/wisconsin-chief-justice-decries-online-attacks-on-colleagues/9088316/"><div class="headline">Wisconsin Chief Justice decries online attacks on colleagues</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/wi-reports-5893-new-coronavirus-cases-4-deaths/9090990/"><div class="headline">WI reports 5,893 new coronavirus cases, 4 deaths</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/entertainment/party-planner-shares-diy-ways-to-ring-in-2021/9084769/"><div class="headline">Party planner shares DIY ways to ring in 2021</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/community-events/lakeview-restaurant-awarded-$15k-monthly-grant-to-stay-open/9069104/"><div class="headline">Lakeview restaurant awarded $15K monthly grant to stay open</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/community-events/girl-scout-boy-scouts-vie-for-female-recruits/9088143/"><div class="headline">Girl Scout, Boy Scouts vie for female recruits</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/weather/chicago-weather-sunny-and-quiet-saturday/110063/"><div class="headline">Chicago Weather: Sunny and quiet Saturday</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7chicago.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wls/logos/wls_logo_2x.png" alt="ABC7 Chicago"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7chicago.com/">Home</a></li><li><a href="https://abc7chicago.com/weather/">AccuWeather</a></li><li><a href="https://abc7chicago.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a><a href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a><a href="https://abc7chicago.com/western-suburbs/">West Suburbs</a><a href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a><a href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/watch/">Watch</a><a href="https://abc7chicago.com/photos/">Photos</a><a href="https://abc7chicago.com/us-world/">U.S. &amp; World</a><a href="https://abc7chicago.com/i-team/">I-Team</a><a href="https://abc7chicago.com/politics/">Politics</a><a href="https://abc7chicago.com/entertainment/">Entertainment</a><a href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a><a href="https://abc7chicago.com/health/">Health and Coronavirus</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/about/">About ABC7 Chicago</a><a href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a><a href="https://abc7chicago.com/tvlistings/">TV Listings</a><a href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a><a href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/live/">ABC7 LIVE Newscasts</a><a href="https://windycitylive.com">Windy City Live</a><a href="https://abc7chicago.com/tag/our-chicago">Our Chicago</a><a href="https://abc7chicago.com/tag/specials/">ABC7 Specials</a><a href="https://abc7chicago.com/190north/">190 North</a></ul></li><li><a href="https://abc7chicago.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7chicago.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wls/logos/wls_logo_2x.png" alt="ABC7 Chicago"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7chicago" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7chicago/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7chicago.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7chicago.com/">Home</a><a href="https://abc7chicago.com/weather/">Weather</a><a href="https://abc7chicago.com/traffic/">Traffic</a><a href="https://abc7chicago.com/watch/">Watch</a><a href="https://abc7chicago.com/photos/">Photos</a><a href="https://abc7chicago.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a><a href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a><a href="https://abc7chicago.com/western-suburbs/">West Suburbs</a><a href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a><a href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7chicago.com/us-world/">U.S. &amp; World</a><a href="https://abc7chicago.com/i-team/">I-Team</a><a href="https://abc7chicago.com/politics/">Politics</a><a href="https://abc7chicago.com/entertainment/">Entertainment</a><a href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a><a href="https://abc7chicago.com/health/">Health and Coronavirus</a></div><div class="footer-sections-group"><a href="https://abc7chicago.com/about/">About ABC7 Chicago</a><a href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a><a href="https://abc7chicago.com/tvlistings/">TV Listings</a><a href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a><a href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wls-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wls-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., WLS-TV Chicago.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '120854971962341');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=120854971962341&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/61e738af2e36-release-12-23-2020.2/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/61e738af2e36-release-12-23-2020.2/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/61e738af2e36-release-12-23-2020.2/client/story.js"></script>
            </body>
        </html>
    