
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | e74f7a88932f | 3025 | edbb7ce8f428bf56a6a37855ca8cb3fdaaa67370 | Fri, 22 Jan 2021 15:23:18 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Researchers developing face mask sticker that can detect COVID-19 in droplets  - ABC7 Chicago</title>
                <meta data-react-helmet="true" name="description" content="Researches at UC San Diego&#x27;s School of Engineering are working on a new COVID-19 test sticker that functions like a pregnancy test."/><meta data-react-helmet="true" name="keywords" content="covid-19 test, sticker, coronavirus research, UC San Diego School of Engineering, Jesse Jokerst, pregnancy test, colorimetric detection, mask that detects covid, covid pregnancy test,"/><meta data-react-helmet="true" name="tags" content="face-mask,coronavirus-testing,coronavirus,research,coronavirus-test,covid-19-outbreak,covid-19"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=402259941, affiliate-data=ct=wls-smart-banner&amp;pt=302756, app-argument=https://abc7chicago.com/story/9900183"/><meta data-react-helmet="true" property="fb:app_id" content="381722608635006"/><meta data-react-helmet="true" property="fb:pages" content="165583971161"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Chicago"/><meta data-react-helmet="true" property="og:url" content="https://abc7chicago.com/9900183/"/><meta data-react-helmet="true" property="og:title" content="Researchers developing face mask sticker that can detect COVID-19 in droplets "/><meta data-react-helmet="true" property="og:description" content="The new test works like a pregnancy test. It collects droplets from your breath and changes color depending on your results."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/9902163_012221-KTRK-mask-test-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7chicago"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7chicago"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7chicago.com/9900183/"/><meta data-react-helmet="true" name="twitter:title" content="Researchers developing face mask sticker that can detect COVID-19 in droplets "/><meta data-react-helmet="true" name="twitter:description" content="The new test works like a pregnancy test. It collects droplets from your breath and changes color depending on your results."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/9902163_012221-KTRK-mask-test-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wls"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="402259941"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wls"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wls.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-01-22T13:54:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-01-22T14:06:42Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Researchers developing face mask sticker that can detect COVID-19 in droplets "/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/edbb7ce8f428-release-01-13-2021.4/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wls/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7chicago.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7chicago.com/feed/" title="ABC7 Chicago RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wls.news/http/abc7chicago.com/story/9900183"/><link data-react-helmet="true" rel="canonical" href="https://abc7chicago.com/covid-19-test-sticker-coronavirus-research-uc-san-diego-school-of-engineering/9900183"/><link data-react-helmet="true" rel="amphtml" href="https://abc7chicago.com/amp/covid-19-test-sticker-coronavirus-research-uc-san-diego-school-of-engineering/9900183"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container wls"><a class="feature-action" href="https://abc7chicago.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7chicago.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7chicago.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/western-suburbs/">West Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7chicago.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7chicago.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7chicago.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7chicago.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7chicago.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/western-suburbs/">West Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/i-team/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/health/">Health and Coronavirus</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/sports/">ABC7 Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/hungryhound/">Hungry Hound</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/betterchicago/">Building a Better Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago-proud/">Chicago Proud</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/cams/">Web Cameras</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/about/">About ABC7 Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/live/">ABC7 LIVE Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://windycitylive.com">Windy City Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tag/our-chicago">Our Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tag/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/190north/">190 North</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7chicago" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7chicago/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7chicago.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7chicago.com/covid-19-test-sticker-coronavirus-research-uc-san-diego-school-of-engineering/9900183","@type":"WebPage"},"headline":"Researchers developing face mask sticker that can detect COVID-19 in droplets ","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/9902163_012221-KTRK-mask-test-img.jpg"},"datePublished":"2021-01-22T13:54:00.000Z","dateModified":"2021-01-22T14:06:30.000Z","author":[{"name":"Brhe Berry","@type":"Person"}],"dateline":"SAN DIEGO, California  --","articleSection":{"name":"health"},"about":{"@type":"Thing","name":"coronavirus test"},"publisher":{"name":"WLS-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WLS_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Researchers developing face mask sticker that can detect COVID-19 in droplets ","keywords":"covid-19 test, sticker, coronavirus research, UC San Diego School of Engineering, Jesse Jokerst, pregnancy test, colorimetric detection, mask that detects covid, covid pregnancy test,","description":"Researches at UC San Diego's School of Engineering are working on a new COVID-19 test sticker that functions like a pregnancy test.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fhealth%2Fresearchers-developing-face-mask-sticker-covid-19-test%2F9900183%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/health/researchers-developing-face-mask-sticker-covid-19-test/9900183/&amp;text=Researchers%20developing%20face%20mask%20sticker%20that%20can%20detect%20COVID-19%20in%20droplets%20&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Researchers%20developing%20face%20mask%20sticker%20that%20can%20detect%20COVID-19%20in%20droplets%20&amp;body=The%20new%20test%20works%20like%20a%20pregnancy%20test.%20It%20collects%20droplets%20from%20your%20breath%20and%20changes%20color%20depending%20on%20your%20results.%20-%20https%3A//abc7chicago.com/health/researchers-developing-face-mask-sticker-covid-19-test/9900183/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/coronavirus-test/">coronavirus test</a></div><h1 class="headline">Researchers developing face mask sticker that can detect COVID-19 in droplets </h1><div class="originBylineContainer"><div class="global-caption ktrk image-caption byline"><div class="origin-logo ktrk origin-image byline"><span class="ktrk byline">KTRK</span></div></div><div class="ktrk byline">By <!-- -->Brhe Berry</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fhealth%2Fresearchers-developing-face-mask-sticker-covid-19-test%2F9900183%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/health/researchers-developing-face-mask-sticker-covid-19-test/9900183/&amp;text=Researchers%20developing%20face%20mask%20sticker%20that%20can%20detect%20COVID-19%20in%20droplets%20&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Researchers%20developing%20face%20mask%20sticker%20that%20can%20detect%20COVID-19%20in%20droplets%20&amp;body=The%20new%20test%20works%20like%20a%20pregnancy%20test.%20It%20collects%20droplets%20from%20your%20breath%20and%20changes%20color%20depending%20on%20your%20results.%20-%20https%3A//abc7chicago.com/health/researchers-developing-face-mask-sticker-covid-19-test/9900183/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Face mask sticker detects COVID-19 in droplets"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/9902163_012221-KTRK-mask-test-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/012221-ktrk-ewn-6am-bbe-covid-sticker-test-sarah-vid.m3u8?ad._v=2&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba&amp;ad=creativeContent_video"/><meta itemProp="uploadDate" content="2021-01-22T13:27:29Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fhealth%2Fresearchers-developing-face-mask-sticker-covid-19-test%2F9900183%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/health/researchers-developing-face-mask-sticker-covid-19-test/9900183/&amp;text=Researchers%20developing%20face%20mask%20sticker%20that%20can%20detect%20COVID-19%20in%20droplets%20&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Researchers%20developing%20face%20mask%20sticker%20that%20can%20detect%20COVID-19%20in%20droplets%20&amp;body=The%20new%20test%20works%20like%20a%20pregnancy%20test.%20It%20collects%20droplets%20from%20your%20breath%20and%20changes%20color%20depending%20on%20your%20results.%20-%20https%3A//abc7chicago.com/health/researchers-developing-face-mask-sticker-covid-19-test/9900183/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">SAN DIEGO, California  -- Researchers at UC San Diego's School of Engineering are working on a potential game changer in the fight against COVID-19. Researchers are looking into a new type of test that could detect the virus on your face mask.<br><br>The test can be worn as a sticker on your mask. The sticker includes a little dye and works just like an at-home pregnancy test.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>As someone wears the sticker on the mask throughout the day, it collects droplets. After a few hours, it can detect COVID-19 molecules from your breath.<br><br>At the end of the day, you can puncture the dye pack, and if the sticker changes color, that means you might have been exposed to the virus.<br><br>The test uses a technique called "colorimetric detection" to change colors, depending on the results. The best part, it's as easy to use as an at-home pregnancy test.<br><br><b>SEE ALSO:<a href="https://abc13.com/health/amazons-at-home-covid-test-now-available-online/9402645/"> Amazon's at-home COVID test now available online</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Amazon selling at-home COVID-19 test kits"><meta itemprop="description" content="The turnaround time for the test is 24 to 72 hours once received at the Los Angeles lab."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/9402772_010621-wabc-amazon-covid-test-img.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/010621-wabc-amazon-covid-test-vo6a-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2021-01-06T12:23:35Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwlsresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/researchers-developing-face-mask-sticker-that-can-detect-covid-19-in-droplets-=9900183" data-topic="coronavirus test" data-contenttype="post" data-channel="misc" data-content-id="9900183" data-adunit="/wls/abc7chicago.com/web/health" data-tag="face-mask,coronavirus-testing,coronavirus,research,coronavirus-test,covid-19-outbreak,covid-19,california,health" data-url="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/010621-wabc-amazon-covid-test-vo6a-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/9402772_010621-wabc-amazon-covid-test-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/9402772_010621-wabc-amazon-covid-test-img.jpg" data-imgalt="" data-video-id="9402760" data-station="wls" data-headline="Amazon selling at-home COVID-19 test kits" data-caption="The turnaround time for the test is 24 to 72 hours once received at the Los Angeles lab."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7chicago.com/video/embed/?pid=9402760" frameborder="0" allowfullscreen></iframe></textarea></div><p>The turnaround time for the test is 24 to 72 hours once received at the Los Angeles lab.</p></div></div></div><br><br>"At the end of the day, you click a little blister pack and if it changes color, that means that you might have been exposed," UC San Diego Associate Professor of Engineering, Jesse Jokerst said. "To be able to have a simple color change indicate risk, I think could have a really profound impact on the trajectory of the pandemic."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Jokerst emphasized that the test is similar to a smoke alarm. It won't tell you exactly what is going on, but it does serve as a fair warning that you should take further action for safety.<br><br>Researchers in San Diego just received $1.3 million to test the stickers for accuracy from the National Institutes of Health.<br><br>Jokerst says it only costs a few cents per test to make, and the sticker can go on any kind of mask. He said even after the pandemic ends, the tests could be used to assess the risk of diseases like SARS and MERS.<br><br><i>Follow Brhe Berry on <a rel="nofollow" href="https://www.facebook.com/ABC13brheberry/" target="_blank">Facebook</a>, <a rel="nofollow" href="https://twitter.com/BrheABC13" target="_blank">Twitter</a> and <a rel="nofollow" href="https://www.instagram.com/brheabc13" target="_blank">Instagram</a>.</i><br><br><b>RELATED: <a href="https://abc13.com/health/fda-gives-warning-on-tests-supplied-to-city-testing-sites/9469244/">False negative? FDA warns of possible issue with Curative COVID-19 test</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="What COVID-19 tests are out there? We break it down"><meta itemprop="description" content="You want to get tested for COVID-19, but there's confusion over the types of tests and what they can actually detect. Hit play on the video for a breakdown of coronavirus testing, from the nasal swab to the antibody test."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6314812_071320-shutterstock-covid-testing-img.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/071720-ewn-5pm-what-kinds-test-matt-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-07-17T22:22:00Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwlsresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/researchers-developing-face-mask-sticker-that-can-detect-covid-19-in-droplets-=9900183" data-topic="coronavirus test" data-contenttype="post" data-channel="misc" data-content-id="9900183" data-adunit="/wls/abc7chicago.com/web/health" data-tag="face-mask,coronavirus-testing,coronavirus,research,coronavirus-test,covid-19-outbreak,covid-19,california,health" data-url="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/071720-ewn-5pm-what-kinds-test-matt-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/6314812_071320-shutterstock-covid-testing-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/6314812_071320-shutterstock-covid-testing-img.jpg" data-imgalt="" data-video-id="6322482" data-station="wls" data-headline="What COVID-19 tests are out there? We break it down" data-caption="You want to get tested for COVID-19, but there's confusion over the types of tests and what they can actually detect. Hit play on the video for a breakdown of coronavirus testing, from the nasal swab to the antibody test."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7chicago.com/video/embed/?pid=6322482" frameborder="0" allowfullscreen></iframe></textarea></div><p>You want to get tested for COVID-19, but there's confusion over the types of tests and what they can actually detect. Hit play on the video for a breakdown of coronavirus testing, from the nasal swab to the antibody test.</p></div></div></div> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7chicago.com/health/researchers-developing-face-mask-sticker-covid-19-test/9900183/">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="Researchers developing face mask sticker COVID-19 test" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/place/california/">california</a><a class="button" href="/tag/face-mask/">face mask</a><a class="button" href="/tag/coronavirus-testing/">coronavirus testing</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/research/">research</a><a class="button" href="/tag/coronavirus-test/">coronavirus test</a><a class="button" href="/tag/covid-19-outbreak/">covid 19 outbreak</a><a class="button" href="/tag/covid-19/">covid 19</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fhealth%2Fresearchers-developing-face-mask-sticker-covid-19-test%2F9900183%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/health/researchers-developing-face-mask-sticker-covid-19-test/9900183/&amp;text=Researchers%20developing%20face%20mask%20sticker%20that%20can%20detect%20COVID-19%20in%20droplets%20&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Researchers%20developing%20face%20mask%20sticker%20that%20can%20detect%20COVID-19%20in%20droplets%20&amp;body=The%20new%20test%20works%20like%20a%20pregnancy%20test.%20It%20collects%20droplets%20from%20your%20breath%20and%20changes%20color%20depending%20on%20your%20results.%20-%20https%3A//abc7chicago.com/health/researchers-developing-face-mask-sticker-covid-19-test/9900183/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 KTRK-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>CORONAVIRUS TEST</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/will-kankakee-counties-move-to-tier-1-covid-19-restrictions/9904700/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9884395_012121-wls-jesse-dining-4p-vid.jpg" data-imgalt="Will and Kankakee counties are advancing to Tier 1, meaning restaurants in the south suburbs can now reopen for limited indoor dining." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/9884395_012121-wls-jesse-dining-4p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9884395_012121-wls-jesse-dining-4p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Will, Kankakee counties move to Tier 1 COVID-19 restrictions</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/will-kankakee-counties-move-to-tier-1-covid-19-restrictions/9873626/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9884395_012121-wls-jesse-dining-4p-vid.jpg" data-imgalt="Will and Kankakee counties are advancing to Tier 1, meaning restaurants in the south suburbs can now reopen for limited indoor dining." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/9884395_012121-wls-jesse-dining-4p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9884395_012121-wls-jesse-dining-4p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Will, Kankakee counties move to Tier 1 COVID-19 restrictions</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/il-reports-4822-new-covid-19-cases-107-deaths/9843871/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6241181_AP_174903846837.png" data-imgalt="Five days before Illinois is scheduled to move to vaccination phase 1B, some are frustrated with the lack of information about how to register." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6241181_AP_174903846837.png"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6241181_AP_174903846837.png?w=630&amp;r=16%3A9"/></div><div class="headline">IL reports 4,822 new COVID-19 cases, 107 deaths</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/dupage-county-fairgrounds-covid-19-testing-site-closing/9849964/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9853994_012021-wls-dupage-testing-site-vid.jpg" data-imgalt="A drive-thru COVID-19 testing facility will close at the end of January so the health department can focus on mass vaccination." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/9853994_012021-wls-dupage-testing-site-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9853994_012021-wls-dupage-testing-site-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">DuPage County Fairgrounds COVID-19 testing site closing</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="507758" data-category="Health"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/public-safety-committee-seek-solutions-for-carjacking-surge/9898065/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9899167_012221-wls-carjacking-jessica-430a-vid.jpg" data-imgalt="Chicago police released new video footage of suspects as the public safety committee looks to address the surge in carjacking." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/9899167_012221-wls-carjacking-jessica-430a-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9899167_012221-wls-carjacking-jessica-430a-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Public safety committee seek solutions for carjacking surge</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/small-plane-lands-safely-at-ohare-after-losing-tire-over-nw-side-home/9888863/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9890468_012121-wls-elgas-ohare-plane-tire-10p-vid.jpg" data-imgalt="A tire from a small plane landed in a Jefferson Park front yard Thursday evening. The plane landed safely at O&#x27;Hare, officials said." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/9890468_012121-wls-elgas-ohare-plane-tire-10p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9890468_012121-wls-elgas-ohare-plane-tire-10p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Small plane lands safely at O&#x27;Hare after losing tire over NW Side home</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/weather/potential-snowstorm-on-horizon-/9900914/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/1798752_snow4.jpg" data-imgalt="Watch the latest 7-day outlook from the ABC7 Weather Team." data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/1798752_snow4.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/1798752_snow4.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Potential snowstorm on horizon </div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/politics/troops-back-in-capitol-after-banishment-to-parking-garage/9901647/"><div class="headline">Troops back in Capitol after banishment to parking garage</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/education/cps-teachers-set-to-receive-covid-vaccine-/9900908/"><div class="headline">CPS teachers set to receive COVID vaccine </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/will-kankakee-counties-move-to-tier-1-covid-19-restrictions/9904700/"><div class="headline">Will, Kankakee counties move to Tier 1 COVID-19 restrictions</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/politics/biden-to-sign-executive-orders-aimed-at-addressing-economic-crisis/9900655/"><div class="headline">Biden to sign executive orders aimed at addressing economic crisis</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/localish/sweet-shot-cookies-erupt-with-gooey-injections-/9879180/"><div class="headline">Sweet Shot Cookies erupt with gooey injections </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/chicago-moves-into-covid-vaccine-phase-1b-next-week/9871932/"><div class="headline">Chicago moves into COVID vaccine Phase 1B next week</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/weather/chicago-weather-sunny-cold-friday/110063/"><div class="headline">Chicago Weather: Sunny, cold Friday</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/which-chicago-residents-are-getting-covid-vaccines-map-by-zip-code/9037991/"><div class="headline">Which Chicago residents are getting COVID vaccines? Map by zip code</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/kids-aged-4-and-older-can-now-get-tested-for-covid-19-at-rite-aid/9891566/"><div class="headline">Kids aged 4 and older can now get tested for COVID-19 at Rite Aid</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7chicago.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wls/logos/wls_logo_2x.png" alt="ABC7 Chicago"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7chicago.com/">Home</a></li><li><a href="https://abc7chicago.com/weather/">AccuWeather</a></li><li><a href="https://abc7chicago.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a><a href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a><a href="https://abc7chicago.com/western-suburbs/">West Suburbs</a><a href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a><a href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/watch/">Watch</a><a href="https://abc7chicago.com/photos/">Photos</a><a href="https://abc7chicago.com/us-world/">U.S. &amp; World</a><a href="https://abc7chicago.com/i-team/">I-Team</a><a href="https://abc7chicago.com/politics/">Politics</a><a href="https://abc7chicago.com/entertainment/">Entertainment</a><a href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a><a href="https://abc7chicago.com/health/">Health and Coronavirus</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/about/">About ABC7 Chicago</a><a href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a><a href="https://abc7chicago.com/tvlistings/">TV Listings</a><a href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a><a href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/live/">ABC7 LIVE Newscasts</a><a href="https://windycitylive.com">Windy City Live</a><a href="https://abc7chicago.com/tag/our-chicago">Our Chicago</a><a href="https://abc7chicago.com/tag/specials/">ABC7 Specials</a><a href="https://abc7chicago.com/190north/">190 North</a></ul></li><li><a href="https://abc7chicago.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7chicago.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wls/logos/wls_logo_2x.png" alt="ABC7 Chicago"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7chicago" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7chicago/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7chicago.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7chicago.com/">Home</a><a href="https://abc7chicago.com/weather/">Weather</a><a href="https://abc7chicago.com/traffic/">Traffic</a><a href="https://abc7chicago.com/watch/">Watch</a><a href="https://abc7chicago.com/photos/">Photos</a><a href="https://abc7chicago.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a><a href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a><a href="https://abc7chicago.com/western-suburbs/">West Suburbs</a><a href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a><a href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7chicago.com/us-world/">U.S. &amp; World</a><a href="https://abc7chicago.com/i-team/">I-Team</a><a href="https://abc7chicago.com/politics/">Politics</a><a href="https://abc7chicago.com/entertainment/">Entertainment</a><a href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a><a href="https://abc7chicago.com/health/">Health and Coronavirus</a></div><div class="footer-sections-group"><a href="https://abc7chicago.com/about/">About ABC7 Chicago</a><a href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a><a href="https://abc7chicago.com/tvlistings/">TV Listings</a><a href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a><a href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wls-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wls-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., WLS-TV Chicago.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '120854971962341');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=120854971962341&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/edbb7ce8f428-release-01-13-2021.4/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/edbb7ce8f428-release-01-13-2021.4/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/edbb7ce8f428-release-01-13-2021.4/client/story.js"></script>
            </body>
        </html>
    