
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 84233c392ab5 | 2199 | d3f645b232a6c866cb2fb7d38686abb8014e0369 | Thu, 16 May 2019 20:03:50 GMT -->
                <title data-react-helmet="true">Women respond to anti-abortion legislation with &#x27;#YouKnowMe&#x27; stories after Busy Philipps tweet | abc7chicago.com</title>
                <meta data-react-helmet="true" name="description" content="In the midst of new anti-abortion legislation in multiple states, actress and talk show host Busy Philipps is encouraging women to share their stories."/><meta data-react-helmet="true" name="keywords" content="abortion, anti abortion, pro abortion, pro life, pro choice, busy philipps, you know me, youknowme, jameela jamil, milla jovovich"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=402259941, affiliate-data=ct=wls-smart-banner&amp;pt=302756, app-argument=https://abc7chicago.com/story/5303459"/><meta data-react-helmet="true" property="fb:app_id" content="381722608635006"/><meta data-react-helmet="true" property="fb:pages" content="165583971161"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Chicago"/><meta data-react-helmet="true" property="og:url" content="https://abc7chicago.com/5303459/"/><meta data-react-helmet="true" property="og:title" content="Women respond to anti-abortion legislation with &#x27;#YouKnowMe&#x27; stories after Busy Philipps tweet"/><meta data-react-helmet="true" property="og:description" content="In the midst of new anti-abortion legislation in multiple states, actress and talk show host Busy Philipps is encouraging women to share their stories."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5303490_051619-cc-ap-abortion-pkg-thurs-news1.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7chicago"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7chicago"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7chicago.com/5303459/"/><meta data-react-helmet="true" name="twitter:title" content="Women respond to anti-abortion legislation with &#x27;#YouKnowMe&#x27; stories after Busy Philipps tweet"/><meta data-react-helmet="true" name="twitter:description" content="In the midst of new anti-abortion legislation in multiple states, actress and talk show host Busy Philipps is encouraging women to share their stories."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5303490_051619-cc-ap-abortion-pkg-thurs-news1.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wls"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="402259941"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wls"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wls.news"/><meta data-react-helmet="true" property="article:published_time" content="2019-05-16T19:07:21.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-05-16T19:07:21.000Z"/><meta data-react-helmet="true" name="title" content="Women respond to anti-abortion legislation with &#x27;#YouKnowMe&#x27; stories after Busy Philipps tweet"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//cdn.abcotvs.net/abcotv/d3f645b232a6-release-05-15-2019.2/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wls/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7chicago.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7chicago.com/feed/" title="ABC7 Chicago RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wls.news/http/abc7chicago.com/story/5303459"/><link data-react-helmet="true" rel="canonical" href="https://abc7chicago.com/society/women-respond-to-abortion-laws-with-youknowme-stories/5303459/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7chicago.com/amp/society/women-respond-to-abortion-laws-with-youknowme-stories/5303459/"/><link data-react-helmet="true" rel="stylesheet" href="//cdn.abcotvs.net/abcotv/d3f645b232a6-release-05-15-2019.2/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics" data-reactroot=""><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">BREAKING NEWS</span><span>LIVE Radar: Severe Thunderstorm Watch, Warnings in effect</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="button" href="/weather/live-radar-severe-thunderstorm-watch-warnings-in-effect/5303182/">Full Story</a></div></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">BREAKING NEWS</span><span>WATCH LIVE: Track the storms as they move into the Chicago area</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="button" href="/live/23379/">Full Story</a></div></div></li><li class="breaking-news-story 2 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">BREAKING NEWS</span><span>WEATHER RADAR: Track the storm with LIVE Doppler 7 MAX</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="button" href="/weather/doppler/chicago-and-collar-counties/">Full Story</a></div></div></li><li class="breaking-news-story 3 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Flood Warning</span></div></div><div class="breaking-news-button"><a class="button" href="/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 4 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Severe Thunderstorm Watch</span></div></div><div class="breaking-news-button"><a class="button" href="/weather/alerts/">Full Story</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li><li></li><li></li><li></li></ul></div></section><section class="nav"><header class="feature-container wls"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7chicago.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a href="/chicago/">Chicago &amp; Suburban Cook Co.</a></span><span><a href="/northern-suburbs/">North Suburbs</a></span><span><a href="/western-suburbs/">West Suburbs</a></span><span><a href="/southern-suburbs/">South Suburbs</a></span><span><a href="/nw-indiana/">NW Indiana</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7chicago.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/" data-clink="**Filler**"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/" data-clink="**Filler**"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/chicago/">Chicago &amp; Suburban Cook Co.</a></span><span><a href="/northern-suburbs/">North Suburbs</a></span><span><a href="/western-suburbs/">West Suburbs</a></span><span><a href="/southern-suburbs/">South Suburbs</a></span><span><a href="/nw-indiana/">NW Indiana</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a href="/weather/">Weather</a></span><span><a href="/traffic/">Traffic</a></span><span><a href="/us-world/">U.S. &amp; World</a></span><span><a href="/i-team/">I-Team</a></span><span><a href="/politics/">Politics</a></span><span><a href="/entertainment/">Entertainment</a></span><span><a href="/consumer-biz/">Consumer &amp; Business</a></span><span><a href="/health/">Health</a></span></div><div class="nav-sections-categories-2"><span><a href="/weather/">Weather</a></span><span><a href="/sports/">ABC7 Sports</a></span><span><a href="/hungryhound/">Hungry Hound</a></span><span><a href="https://abc7chicago.com/localish/">Localish</a></span><span><a href="https://abc7chicago.com/things-to-do/">Events &amp; Things To Do</a></span><span><a href="/weathersketchers/">Weather Sketchers</a></span><span><a href="/weather/cams/">Web Cameras</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/about/">About ABC7 Chicago</a></span><span><a href="/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a href="/community/">Chicago Proud</a></span><span><a href="/tvlistings/">TV Listings</a></span><span><a href="/jobs/">ABC7 Jobs - Internships</a></span><span><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/live/">ABC7 LIVE Newscasts</a></span><span><a href="http://windycitylive.com">Windy City Live</a></span><span><a href="/tag/newsviews">Newsviews</a></span><span><a href="/tag/specials/">ABC7 Specials</a></span><span><a href="http://abc7chicago.com/190north/">190 North</a></span><span><a href="http://livewellnetwork.com/">Live Well Network</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7chicago/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7chicago" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2F5303459%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/5303459/&amp;text=Women%20respond%20to%20anti-abortion%20legislation%20with%20%27%23YouKnowMe%27%20stories%20after%20Busy%20Philipps%20tweet&amp;via=abc7chicago&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Women%20respond%20to%20anti-abortion%20legislation%20with%20%27%23YouKnowMe%27%20stories%20after%20Busy%20Philipps%20tweet&amp;body=In%20the%20midst%20of%20new%20anti-abortion%20legislation%20in%20multiple%20states%2C%20actress%20and%20talk%20show%20host%20Busy%20Philipps%20is%20encouraging%20women%20to%20share%20their%20stories.%20-%20https%3A//abc7chicago.com/5303459/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/society/">Society</a></div><h1 class="headline">Women respond to anti-abortion legislation with &#x27;#YouKnowMe&#x27; stories after Busy Philipps tweet</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2F5303459%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/5303459/&amp;text=Women%20respond%20to%20anti-abortion%20legislation%20with%20%27%23YouKnowMe%27%20stories%20after%20Busy%20Philipps%20tweet&amp;via=abc7chicago&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Women%20respond%20to%20anti-abortion%20legislation%20with%20%27%23YouKnowMe%27%20stories%20after%20Busy%20Philipps%20tweet&amp;body=In%20the%20midst%20of%20new%20anti-abortion%20legislation%20in%20multiple%20states%2C%20actress%20and%20talk%20show%20host%20Busy%20Philipps%20is%20encouraging%20women%20to%20share%20their%20stories.%20-%20https%3A//abc7chicago.com/5303459/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="Women respond to abortion laws with &#x27;&#x27;#YouKnowMe&#x27;&#x27; stories"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5303490_051619-cc-ap-abortion-pkg-thurs-news1.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/051619-cc-ap-abortion-pkg-thurs-news1.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2F5303459%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/5303459/&amp;text=Women%20respond%20to%20anti-abortion%20legislation%20with%20%27%23YouKnowMe%27%20stories%20after%20Busy%20Philipps%20tweet&amp;via=abc7chicago&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Women%20respond%20to%20anti-abortion%20legislation%20with%20%27%23YouKnowMe%27%20stories%20after%20Busy%20Philipps%20tweet&amp;body=In%20the%20midst%20of%20new%20anti-abortion%20legislation%20in%20multiple%20states%2C%20actress%20and%20talk%20show%20host%20Busy%20Philipps%20is%20encouraging%20women%20to%20share%20their%20stories.%20-%20https%3A//abc7chicago.com/5303459/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption wls image-caption byline"><div class="origin-logo wls origin-image byline"><span class="wls byline">wls</span></div></div><div class="wls byline"></div></div><time class="meta lastmodified"> </time><div class="body-text"> In the midst of new anti-abortion legislation in multiple states, actress and talk show host Busy Philipps is encouraging women to share their stories. <br>  <br>  <div class="shortcode-container"><blockquote class=twitter-tweet data-width=220><p lang=en dir=ltr>1 in 4 women have had an abortion. Many people think they don&#39;t know someone who has, but <a href=https://twitter.com/hashtag/youknowme?src=hash&amp;ref_src=twsrc%5Etfw>#youknowme</a>. So let&#39;s do this: if you are also the 1 in 4, let&#39;s share it and start to end the shame. Use <a href=https://twitter.com/hashtag/youknowme?src=hash&amp;ref_src=twsrc%5Etfw>#youknowme</a> and share your truth.</p>&mdash; Busy Philipps (@BusyPhilipps) <a href=https://twitter.com/BusyPhilipps/status/1128515490559610881?ref_src=twsrc%5Etfw>May 15, 2019</a></blockquote></div>  <br>  <div class="adRectangle-pos-small-inline" data-set="adAppend"></div>  <br> Philipps, <a href="https://abc7.com/politics/busy-philipps-opens-up-about-getting-an-abortion-at-15/5290854/">who recently opened up about her own abortion at age 15</a>, wrote on Wednesday that she wants to open the eyes of people who think that they don't know someone who has had an abortion. <br>  <br> "Let's share it and start to end the shame. Use #youknowme and share your truth," she wrote. <br>  <br> Just hours after Alabama's governor signed a near-total abortion ban into law, Missouri became the latest state on a growing list of states pursuing legislation limiting abortion rights. <a href="https://abc7.com/politics/missouri-senate-joins-gop-anti-abortion-wave-with-8-week-ban/5303472/">Its Republican-led Senate passed a wide-ranging bill</a> to ban abortions at eight weeks of pregnancy. Missouri's House will need to approve it before it can be sent to the govenror. Missouri's legislation includes exceptions for medical emergencies, but not for pregnancies caused by rape or incest. <br>  <br> After Philipps' tweet on Wednesday, women, including actresses Jameela Jamila and <a rel="nofollow" href="https://www.instagram.com/p/Bxc8jFGA7GU/" target="_blank">Milla Jovovich</a>, shared about a wide range of experiences on social media. <br>  <br>  <div class="shortcode-container"><div class="instagramWrapper"><iframe src="https://www.instagram.com/p/Bxc8jFGA7GU/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div>  <br> "I was 4 1/2 months pregnant and shooting on location in Eastern Europe. I went into pre term labor and told that I had to be awake for the whole procedure. It was one of the most horrific experiences I have ever gone through," Jovovich wrote in part. <br>  <div class="adRectangle-pos-small-inline" data-set="adAppend"></div>  <br>  <div class="shortcode-container"><blockquote class=twitter-tweet data-conversation=none data-width=220><p lang=en dir=ltr>I had an abortion when I was young, and it was the best decision I have ever made. Both for me, and for the baby I didn’t want, and wasn’t ready for, emotionally, psychologically and financially. So many children will end up in foster homes. So many lives ruined. So very cruel.</p>&mdash; Jameela Jamil 🌈 (@jameelajamil) <a href=https://twitter.com/jameelajamil/status/1128013071295762432?ref_src=twsrc%5Etfw>May 13, 2019</a></blockquote></div>  <br>  <div class="shortcode-container"><blockquote class=twitter-tweet data-conversation=none data-width=220><p lang=en dir=ltr><a href=https://twitter.com/hashtag/YouKnowMe?src=hash&amp;ref_src=twsrc%5Etfw>#YouKnowMe</a> I was 16 and the condom broke. There was never any question about what I was going to do and I have never regretted it. And I know at least 5 other women who also had one and went on to have kids later once they were ready, and are amazing moms.</p>&mdash; Brandi Dawson (@Brandii_Jade) <a href=https://twitter.com/Brandii_Jade/status/1128687648346914817?ref_src=twsrc%5Etfw>May 15, 2019</a></blockquote></div>  <br>  <div class="shortcode-container"><blockquote class=twitter-tweet data-width=220><p lang=en dir=ltr>I was 24, full-time college student, in a mentally &amp; physically abusive relationship. My OB just found clump of cervical cancer &amp; said going through with pregnancy would mean complications &amp; could possibly risk my life. I had an abortion @ 7wks. 1 in 4 women have them <a href=https://twitter.com/hashtag/youknowme?src=hash&amp;ref_src=twsrc%5Etfw>#youknowme</a></p>&mdash; Nati 🦄 ZombiUnicorn Casanova Ⓥ (@TheZombiUnicorn) <a href=https://twitter.com/TheZombiUnicorn/status/1128520029316665346?ref_src=twsrc%5Etfw>May 15, 2019</a></blockquote></div>  <br>  <div class="shortcode-container"><blockquote class=twitter-tweet data-conversation=none data-width=220><p lang=en dir=ltr><a href=https://twitter.com/hashtag/youknowme?src=hash&amp;ref_src=twsrc%5Etfw>#youknowme</a> 28 years old, single, no maternal instinct, birth control pills failed. No shame. Doctors should have provided the tubal ligation I&#39;d requested for 10 years. They&#39;d refused because &#39;women change their minds&#39;.</p>&mdash; Victoria (@forfsakes) <a href=https://twitter.com/forfsakes/status/1128550237952339968?ref_src=twsrc%5Etfw>May 15, 2019</a></blockquote></div>  <br>  <div class="shortcode-container"><blockquote class=twitter-tweet data-conversation=none data-width=220><p lang=en dir=ltr><a href=https://twitter.com/hashtag/youknowme?src=hash&amp;ref_src=twsrc%5Etfw>#youknowme</a> I was 33 - married, 2 kids, working f/t &amp; unable to find room in my life for another child. It took 2 years to get pg with my 2nd and I ended up needing fertility meds, so I naively thought I couldn’t get pregnant without intervention. Hubs had a vasectomy after that.</p>&mdash; Alicia KM (@aliciakm80) <a href=https://twitter.com/aliciakm80/status/1128523975208816640?ref_src=twsrc%5Etfw>May 15, 2019</a></blockquote></div>  <br>  <div class="shortcode-container"><blockquote class=twitter-tweet data-conversation=none data-width=220><p lang=en dir=ltr>I was 18, uneducated about birth control, and in an abusive relationship. And then I was 23 (on the pill) and my now husband had just admitted he was an alcoholic. Compromising his sobriety wasn’t an option. Both were decisions I have zero regrets about. <a href=https://twitter.com/hashtag/youknowme?src=hash&amp;ref_src=twsrc%5Etfw>#youknowme</a></p>&mdash; Megan (@Megan_123455) <a href=https://twitter.com/Megan_123455/status/1128523153767063552?ref_src=twsrc%5Etfw>May 15, 2019</a></blockquote></div>  <br>  <div class="adRectangle-pos-small-inline" data-set="adAppend"></div>  <br>  <div class="shortcode-container"><blockquote class=twitter-tweet data-conversation=none data-width=220><p lang=en dir=ltr>Had an abortion at 15... my only regret is allowing people to judge me for MY choice. I hope in my lifetime we destigmatize abortion. <a href=https://twitter.com/hashtag/YouKnowMe?src=hash&amp;ref_src=twsrc%5Etfw>#YouKnowMe</a></p>&mdash; Denise Spencer (@Denny2447) <a href=https://twitter.com/Denny2447/status/1128628741972930560?ref_src=twsrc%5Etfw>May 15, 2019</a></blockquote></div>  <br>  <div class="shortcode-container"><blockquote class=twitter-tweet data-conversation=none data-width=220><p lang=en dir=ltr><a href=https://twitter.com/hashtag/youknowme?src=hash&amp;ref_src=twsrc%5Etfw>#youknowme</a> I was 21, had a boyfriend who didn’t love me and cheated on me. I wasn’t ready to be a single mum at such a young age.</p>&mdash; Sally Preston (@sallypreston89) <a href=https://twitter.com/sallypreston89/status/1128638140871315458?ref_src=twsrc%5Etfw>May 15, 2019</a></blockquote></div>  <br>  <div class="shortcode-container"><blockquote class=twitter-tweet data-conversation=none data-width=220><p lang=en dir=ltr><a href=https://twitter.com/hashtag/youknowme?src=hash&amp;ref_src=twsrc%5Etfw>#youknowme</a> as a loving mom to a 6 year old but Ive had an abortion before. I was 23 and in a new relationship with my career on the line. Having the abortion allowed me cont. my career so I could make enough $ to support a child and give them a great life.</p>&mdash; NotTodayNottheOne (@PressureElector) <a href=https://twitter.com/PressureElector/status/1128653388491583489?ref_src=twsrc%5Etfw>May 15, 2019</a></blockquote></div>  <br> <b><a href="https://abc7.com/politics/busy-philipps-opens-up-about-getting-an-abortion-at-15/5290854/">SEE ALSO: Busy Philipps opens up about getting an abortion at 15: 'I cannot sit idly by while women's rights are stripped away'</a></b> <br>  <div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Busy Philipps opens up about getting an abortion at 15: 'I cannot sit idly by while women's rights are stripped away'"><meta itemprop="description" content="Actress Busy Philipps opened up about an abortion she had when she was a teenager, saying she is &#34;genuinely really scared&#34; as Georgia and other states pass laws restricting abortion rights."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5290933_050819-cc-ap-busy-philipps-img.jpg"><meta itemprop="contentURL" content="http://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/060189-cc-busy-philipps-abortion-vid.m3u8?ad._v=2&ad=tba_video&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2019-05-16"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwlsresponsive,wdgotvsecondaryresponsive" data-pagename="society/post_video/women-respond-to-anti-abortion-legislation-with-'#youknowme'-stories-after-busy-philipps-tweet=5303459" data-topic="Society" data-contenttype="post" data-channel="misc" data-content-id="5303459" data-adunit="/wls/abc7chicago.com/web/society" data-tag="abortion,actor,hollywood,social-media,laws,us-world,twitter,georgia,alabama,missouri,society" data-url="http://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/060189-cc-busy-philipps-abortion-vid.m3u8?ad._v=2&ad=tba_video&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/5290933_050819-cc-ap-busy-philipps-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/5290933_050819-cc-ap-busy-philipps-img.jpg" data-imgalt="" data-video-id="5291022" data-station="wls" data-headline="Busy Philipps opens up about getting an abortion at 15: 'I cannot sit idly by while women's rights are stripped away'" data-caption="Actress Busy Philipps opened up about an abortion she had when she was a teenager, saying she is &#34;genuinely really scared&#34; as Georgia and other states pass laws restricting abortion rights."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7chicago.com/video/embed/?pid=5291022" frameborder="0" allowfullscreen></iframe></textarea></div><p>Actress Busy Philipps opened up about an abortion she had when she was a teenager, saying she is &#34;genuinely really scared&#34; as Georgia and other states pass laws restricting abortion rights.</p></div></div></div>  <br>  <br> <i>The Associated Press contributed to this report.</i> <div class="report-typo">
            <a target="_blank" href="/extras/reporttypo?url=https://abc7chicago.com/society/women-respond-to-abortion-laws-with-youknowme-stories/5303459/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/society/">society</a><a class="button" href="/place/georgia/">georgia</a><a class="button" href="/place/alabama/">alabama</a><a class="button" href="/place/missouri/">missouri</a><a class="button" href="/tag/abortion/">abortion</a><a class="button" href="/tag/actor/">actor</a><a class="button" href="/tag/hollywood/">hollywood</a><a class="button" href="/tag/social-media/">social media</a><a class="button" href="/tag/laws/">laws</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/twitter/">twitter</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2F5303459%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/5303459/&amp;text=Women%20respond%20to%20anti-abortion%20legislation%20with%20%27%23YouKnowMe%27%20stories%20after%20Busy%20Philipps%20tweet&amp;via=abc7chicago&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Women%20respond%20to%20anti-abortion%20legislation%20with%20%27%23YouKnowMe%27%20stories%20after%20Busy%20Philipps%20tweet&amp;body=In%20the%20midst%20of%20new%20anti-abortion%20legislation%20in%20multiple%20states%2C%20actress%20and%20talk%20show%20host%20Busy%20Philipps%20is%20encouraging%20women%20to%20share%20their%20stories.%20-%20https%3A//abc7chicago.com/5303459/"><span class="text-callout">Email</span></a></li></ul></div><div class="meta"></div></section><div class="outbrainArticle"><section id="outbrain-youmightlike" class="inner"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="AR_2" data-src="https://abc7chicago.com/society/women-respond-to-abortion-laws-with-youknowme-stories/5303459/" data-ob-template="abclocal"></div></div></div></section><section id="outbrain-morefrom" class="inner"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="AR_1" data-src="https://abc7chicago.com/society/women-respond-to-abortion-laws-with-youknowme-stories/5303459/" data-ob-template="abclocal"></div></div></div></section></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section id="outbrain-sidebar" class="inner outbrainSidebarTwoCol"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="SB_1" data-src="https://abc7chicago.com/society/women-respond-to-abortion-laws-with-youknowme-stories/5303459/" data-ob-template="abclocal"></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><script type="text/javascript" src="https://embed-prod.vemba.io/vemba-embed.js" data-vemba-zone="507758" data-category="Top Stories" data-format-id="45" data-format-max-width="auto" data-autoplay="false"> </script><div class="meta text-center">From CNN Newsource affiliates</div></section><section><div class="hl-loader inner" id="story-page" data-fallback="topic two-col headlines-list" data-link="https://abc7chicago.com/society/women-respond-to-abortion-laws-with-youknowme-stories/5303459/"></div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a href="/missing-pilsen-woman-strangled-baby-taken-from-womb-authorities-say/5303071/" target="_self"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5303461_051619-wls-pilsen-womankilled11-vid.jpg" data-imgalt="Family members say Marlen Ochoa-Lopez was lured to a home, strangled and her baby was removed." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5303461_051619-wls-pilsen-womankilled11-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5303461_051619-wls-pilsen-womankilled11-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Missing Pilsen woman strangled, baby taken from womb, authorities say</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/weather/live-radar-severe-thunderstorm-watch-warnings-in-effect/5303182/" target="_self"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5303561_051619-wls-weather-radar1210-img.jpg" data-imgalt="" data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/5303561_051619-wls-weather-radar1210-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5303561_051619-wls-weather-radar1210-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">LIVE Radar: Severe Thunderstorm Watch, Warnings in effect</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/pets-animals/more-honey-more-problems/5303494/" target="_self"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5303550_051619-wls-beekeeping-hobbyist-spoton-vid.jpg" data-imgalt="After a steady decline that started the 1980s, Illinois is returning to levels of bee hives and beekeepers not seen for more than 30 years." data-topic="pets-animals" data-dynamic="https://cdn.abcotvs.com/dip/images/5303550_051619-wls-beekeeping-hobbyist-spoton-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5303550_051619-wls-beekeeping-hobbyist-spoton-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">More honey, more problems</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a href="/2-injured-after-car-crashes-into-evanston-mcdonalds/5303195/" target="_self"><div class="headline">2 injured after car crashes into Evanston McDonald&#x27;s</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/former-las-vegas-police-officer-sentenced-to-life-in-prison/5303763/" target="_self"><div class="headline">Former Las Vegas police officer sentenced to life in prison</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/politics/trump-unveils-immigration-plan-at-white-house/5303436/" target="_self"><div class="headline">Trump unveils immigration plan at White House</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/pets-animals/gorillas-go-viral-for-human-like-reaction-to-rain/5295688/" target="_self"><div class="headline">Gorillas go viral for human-like reaction to rain</div><time class="meta lastmodified"> </time></a></div></div></div><a class="show-button-more button button-block">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a href="/society/71-percent-of-young-people-ineligible-to-join-military-pentagon/5302313/" target="_self"><div class="headline">71 percent of young people ineligible to join military: Pentagon</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/hobbies/follow-abc7s-michelle-gallardo-as-she-runs-the-everest-marathon-for-good-cause/5303635/" target="_self"><div class="headline">Follow ABC7&#x27;s Michelle Gallardo as she runs the Everest Marathon for good cause</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/health/fda-recalls-tattoo-inks-contaminated-with-bacteria/5302088/" target="_self"><div class="headline">FDA recalls tattoo inks contaminated with bacteria</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/food/one-eleven-food-hall-opens-/5303580/" target="_self"><div class="headline">One Eleven Food Hall opens </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/weather/chicago-accuweather-warm-with-potential-of-severe-storms-thursday-/110063/" target="_self"><div class="headline">Chicago AccuWeather: Warm with potential of severe storms Thursday </div><time class="meta lastmodified"> </time></a></div></div><a class="button button-block" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/assets/news/wls/images/logos/header-large.png" alt="ABC7 Chicago"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/chicago/">Chicago &amp; Suburban Cook Co.</a><a href="/northern-suburbs/">North Suburbs</a><a href="/western-suburbs/">West Suburbs</a><a href="/southern-suburbs/">South Suburbs</a><a href="/nw-indiana/">NW Indiana</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/us-world/">U.S. &amp; World</a><a href="/i-team/">I-Team</a><a href="/politics/">Politics</a><a href="/entertainment/">Entertainment</a><a href="/consumer-biz/">Consumer &amp; Business</a><a href="/health/">Health</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about/">About ABC7 Chicago</a><a href="/about/newsteam/">ABC7 Newsteam Bios</a><a href="/community/">Chicago Proud</a><a href="/tvlistings/">TV Listings</a><a href="/jobs/">ABC7 Jobs - Internships</a><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC7 LIVE Newscasts</a><a href="http://windycitylive.com">Windy City Live</a><a href="/tag/newsviews">Newsviews</a><a href="/tag/specials/">ABC7 Specials</a><a href="http://abc7chicago.com/190north/">190 North</a><a href="http://livewellnetwork.com/">Live Well Network</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div lpos="footer_search"><div><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search Our Site" autoComplete="off"/><input type="submit" class="search-btn" value="Go"/></form></div><div class="frame-social"><div class="frame-social-action">Follow Us</div><a href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" target="_self"><img src="https://cdn.abcotvs.net/abcotv/assets/news/global/images/social/facebook/circle-white.png" alt="facebook"/></a><a href="https://www.instagram.com/abc7chicago/" target="_self"><img src="https://cdn.abcotvs.net/abcotv/static/common/social/instagram/circle-white.png" alt="instagram"/></a><a href="https://twitter.com/abc7chicago" target="_self"><img src="https://cdn.abcotvs.net/abcotv/assets/news/global/images/social/twitter/circle-white.png" alt="twitter"/></a><a href="/newsletters" target="_self"><img src="https://cdn.abcotvs.net/abcotv/assets/news/global/images/social/email/circle-white.png" alt="email"/></a><div class="clear"></div></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/chicago/">Chicago &amp; Suburban Cook Co.</a><a href="/northern-suburbs/">North Suburbs</a><a href="/western-suburbs/">West Suburbs</a><a href="/southern-suburbs/">South Suburbs</a><a href="/nw-indiana/">NW Indiana</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/us-world/">U.S. &amp; World</a><a href="/i-team/">I-Team</a><a href="/politics/">Politics</a><a href="/entertainment/">Entertainment</a><a href="/consumer-biz/">Consumer &amp; Business</a><a href="/health/">Health</a></div><div class="footer-sections-group"><a href="/about/">About ABC7 Chicago</a><a href="/about/newsteam/">ABC7 Newsteam Bios</a><a href="/community/">Chicago Proud</a><a href="/tvlistings/">TV Listings</a><a href="/jobs/">ABC7 Jobs - Internships</a><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wls-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2019<!-- --> <!-- -->ABC, Inc., WLS-TV Chicago.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' src="//cdn.abcotvs.net/abcotv/d3f645b232a6-release-05-15-2019.2/client/abcotv.js"></script><script type='text/javascript' src="//cdn.abcotvs.net/abcotv/d3f645b232a6-release-05-15-2019.2/client/story.js"></script>
            </body>
        </html>
    