
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | be31c9dbfcea | 2970 | e39cc28b4583511a5eb5d4d875aa9170fbe95e8c | Thu, 12 Nov 2020 12:28:24 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Chicago COVID 19 Today: Mayor Lori Lightfoot to update city&#x27;s coronavirus response as cases surge - ABC7 Chicago</title>
                <meta data-react-helmet="true" name="description" content="Mayor Lori Lightfoot will provide an update on Chicago&#x27;s COVID-19 response Thursday ascoronavirus  cases continue to surge in the city and state."/><meta data-react-helmet="true" name="keywords" content="chicago covid, chicago coronavirus, mayor lori lightfoot, chicago covid testing, chicago coronavirus cases,  illinois coronavirus, covid testing, covid in chicago, coronavirus statistics, mayor lightfoot press conference, mayor lightfoot update"/><meta data-react-helmet="true" name="tags" content="lori-lightfoot,coronavirus-chicago,coronavirus,coronavirus-outbreak,coronavirus-pandemic,covid-19-pandemic,covid-19-outbreak,covid-19"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=402259941, affiliate-data=ct=wls-smart-banner&amp;pt=302756, app-argument=https://abc7chicago.com/story/7889268"/><meta data-react-helmet="true" property="fb:app_id" content="381722608635006"/><meta data-react-helmet="true" property="fb:pages" content="165583971161"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Chicago"/><meta data-react-helmet="true" property="og:url" content="https://abc7chicago.com/7889268/"/><meta data-react-helmet="true" property="og:title" content="Chicago COVID-19 : Mayor Lori Lightfoot to update city&#x27;s coronavirus response "/><meta data-react-helmet="true" property="og:description" content="Mayor Lori Lightfoot will provide an update on Chicago&#x27;s COVID-19 response Thursday as cases continue to surge in the city and state."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5838384_011120-wls-lightfoot-marijuana-consumption-5A-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7chicago"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7chicago"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7chicago.com/7889268/"/><meta data-react-helmet="true" name="twitter:title" content="Chicago COVID-19 : Mayor Lori Lightfoot to update city&#x27;s coronavirus response "/><meta data-react-helmet="true" name="twitter:description" content="Mayor Lori Lightfoot will provide an update on Chicago&#x27;s COVID-19 response Thursday as cases continue to surge in the city and state."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5838384_011120-wls-lightfoot-marijuana-consumption-5A-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wls"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="402259941"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wls"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wls.news"/><meta data-react-helmet="true" property="article:published_time" content="1605182492"/><meta data-react-helmet="true" property="article:modified_time" content="2020-11-12T12:01:14.000Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Chicago COVID-19 : Mayor Lori Lightfoot to update city&#x27;s coronavirus response "/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/e39cc28b4583-release-11-04-2020.12/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wls/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7chicago.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7chicago.com/feed/" title="ABC7 Chicago RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wls.news/http/abc7chicago.com/story/7889268"/><link data-react-helmet="true" rel="canonical" href="https://abc7chicago.com/chicago-covid-coronavirus-mayor-lori-lightfoot-testing/7889268/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7chicago.com/amp/chicago-covid-coronavirus-mayor-lori-lightfoot-testing/7889268/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container wls"><a class="feature-action" href="https://abc7chicago.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7chicago.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7chicago.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/western-suburbs/">West Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7chicago.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7chicago.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7chicago.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7chicago.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7chicago.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/western-suburbs/">West Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/i-team/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/health/">Health and Coronavirus</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/sports/">ABC7 Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/hungryhound/">Hungry Hound</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/betterchicago/">Building a Better Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago-proud/">Chicago Proud</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/cams/">Web Cameras</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/about/">About ABC7 Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/live/">ABC7 LIVE Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://windycitylive.com">Windy City Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tag/newsviews">Newsviews</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tag/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/190north/">190 North</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7chicago" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7chicago/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7chicago.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7chicago.com/chicago-covid-coronavirus-mayor-lori-lightfoot-testing/7889268/","@type":"WebPage"},"headline":"Chicago COVID 19 Today: Mayor Lori Lightfoot to update city's coronavirus response as cases surge","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/7889167_111220-wls-diane-chicago-covid-restrictions-5a-vid.jpg"},"datePublished":"2020-11-12T12:01:32.000Z","dateModified":"2020-11-12T12:01:14.000Z","author":[{"name":"Diane Pathieu","@type":"Person"}],"dateline":"CHICAGO ","articleSection":{"name":"health"},"about":{"@type":"Thing","name":"coronavirus chicago"},"publisher":{"name":"WLS-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WLS_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Chicago COVID-19 : Mayor Lori Lightfoot to update city's coronavirus response ","keywords":"chicago covid, chicago coronavirus, mayor lori lightfoot, chicago covid testing, chicago coronavirus cases,  illinois coronavirus, covid testing, covid in chicago, coronavirus statistics, mayor lightfoot press conference, mayor lightfoot update","description":"Mayor Lori Lightfoot will provide an update on Chicago's COVID-19 response Thursday ascoronavirus  cases continue to surge in the city and state.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fhealth%2Fmayor-lightfoot-to-update-chicagos-covid-19-response-today%2F7889268%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/health/mayor-lightfoot-to-update-chicagos-covid-19-response-today/7889268/&amp;text=Chicago%20COVID-19%20%3A%20Mayor%20Lori%20Lightfoot%20to%20update%20city%27s%20coronavirus%20response%20&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chicago%20COVID-19%20%3A%20Mayor%20Lori%20Lightfoot%20to%20update%20city%27s%20coronavirus%20response%20&amp;body=Mayor%20Lori%20Lightfoot%20will%20provide%20an%20update%20on%20Chicago%27s%20COVID-19%20response%20Thursday%20as%20cases%20continue%20to%20surge%20in%20the%20city%20and%20state.%20-%20https%3A//abc7chicago.com/health/mayor-lightfoot-to-update-chicagos-covid-19-response-today/7889268/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/coronavirus-chicago/">coronavirus chicago</a></div><h1 class="headline">Chicago COVID-19 : Mayor Lori Lightfoot to update city's coronavirus response </h1><div class="originBylineContainer"><div class="global-caption wls image-caption byline"><div class="origin-logo wls origin-image byline"><span class="wls byline">WLS</span></div></div><div class="wls byline">By <span itemscope="" itemType="https://schema.org/Person"><meta itemProp="url" content="https://abc7chicago.com/about/newsteam/diane-pathieu"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="https://abc7chicago.com/about/newsteam/diane-pathieu" itemProp="name" rel="author">Diane Pathieu</a></span></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fhealth%2Fmayor-lightfoot-to-update-chicagos-covid-19-response-today%2F7889268%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/health/mayor-lightfoot-to-update-chicagos-covid-19-response-today/7889268/&amp;text=Chicago%20COVID-19%20%3A%20Mayor%20Lori%20Lightfoot%20to%20update%20city%27s%20coronavirus%20response%20&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chicago%20COVID-19%20%3A%20Mayor%20Lori%20Lightfoot%20to%20update%20city%27s%20coronavirus%20response%20&amp;body=Mayor%20Lori%20Lightfoot%20will%20provide%20an%20update%20on%20Chicago%27s%20COVID-19%20response%20Thursday%20as%20cases%20continue%20to%20surge%20in%20the%20city%20and%20state.%20-%20https%3A//abc7chicago.com/health/mayor-lightfoot-to-update-chicagos-covid-19-response-today/7889268/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Mayor Lori Lightfoot to update Chicago COVID-19 response"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/7889167_111220-wls-diane-chicago-covid-restrictions-5a-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/aac37e2c66614e699fb189ab391084ff/111220-wls-diane-chicago-covid-restrictions-5a-vid.m3u8?ad._v=2&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba&amp;ad=wls_video"/><meta itemProp="uploadDate" content="2020-11-12T11:52:21Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fhealth%2Fmayor-lightfoot-to-update-chicagos-covid-19-response-today%2F7889268%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/health/mayor-lightfoot-to-update-chicagos-covid-19-response-today/7889268/&amp;text=Chicago%20COVID-19%20%3A%20Mayor%20Lori%20Lightfoot%20to%20update%20city%27s%20coronavirus%20response%20&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chicago%20COVID-19%20%3A%20Mayor%20Lori%20Lightfoot%20to%20update%20city%27s%20coronavirus%20response%20&amp;body=Mayor%20Lori%20Lightfoot%20will%20provide%20an%20update%20on%20Chicago%27s%20COVID-19%20response%20Thursday%20as%20cases%20continue%20to%20surge%20in%20the%20city%20and%20state.%20-%20https%3A//abc7chicago.com/health/mayor-lightfoot-to-update-chicagos-covid-19-response-today/7889268/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">CHICAGO (WLS) -- Mayor Lori Lightfoot will provide an update on Chicago's COVID-19 response Thursday as cases continue to surge in the city and state.<br><br>Mayor Lightfoot will be joined by other city leaders for the update, which could include a tightening of restrictions.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The city update comes as Illinois public health officials have urged people to stay home<a href="https://abc7chicago.com/health/illinois-warns-residents-to-stay-home-as-covid-19-cases-surge/7858725/"> as much as possible over the next three weeks.</a> On Wednesday, officials reported 12,657 new confirmed and probable COVID-19 cases and 145 deaths<br><br><b><a href="https://abc7chicago.com/health/illinois-warns-residents-to-stay-home-as-covid-19-cases-surge/7858725/">RELATED: Illinois officials warn residents to stay home as much as possible over next 3 weeks</a></b><br><br>The test positivity rate, which is positive tests over total tests, jumped to 13.6%.<br><br>For the next three weeks, the state is asking people to work from home, if possible, participate in essential activities only, such as buying groceries and medicine and limit travel and gatherings, including for Thanksgiving.<br><br><b><a href="https://abc7chicago.com/science/single-use-plastics-are-piling-up-due-to-the-covid-19-pandemic/7872846/">RELATED: COVID-19 pandemic causes massive pile-up of single-use plastics, through restaurant takeout and PPE</a></b><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Single-use plastics are piling up due to the COVID-19 pandemic"><meta itemprop="description" content="Higher demand for carryout food during the COVID-19 pandemic is contributing to more plastic waste, just as the city of Chicago was beginning to make strides in waste reduction."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/7880590_111120-wls-jason-iteam-plastic-pileup-10p-vid.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/aac37e2c66614e699fb189ab391084ff/111120-wls-jason-iteam-plastic-pileup-10p-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-11-12T04:39:20Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwlsresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/chicago-covid-19-:-mayor-lori-lightfoot-to-update-city's-coronavirus-response-=7889268" data-topic="coronavirus chicago" data-contenttype="post" data-channel="misc" data-content-id="7889268" data-adunit="/wls/abc7chicago.com/web/health" data-tag="lori-lightfoot,coronavirus-chicago,coronavirus,coronavirus-outbreak,coronavirus-pandemic,covid-19-pandemic,covid-19-outbreak,covid-19,chicago,loop,health" data-url="https://content.uplynk.com/ext/aac37e2c66614e699fb189ab391084ff/111120-wls-jason-iteam-plastic-pileup-10p-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/7880590_111120-wls-jason-iteam-plastic-pileup-10p-vid.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/7880590_111120-wls-jason-iteam-plastic-pileup-10p-vid.jpg" data-imgalt="" data-video-id="7880591" data-station="wls" data-headline="Single-use plastics are piling up due to the COVID-19 pandemic" data-caption="Higher demand for carryout food during the COVID-19 pandemic is contributing to more plastic waste, just as the city of Chicago was beginning to make strides in waste reduction."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7chicago.com/video/embed/?pid=7880591" frameborder="0" allowfullscreen></iframe></textarea></div><p>Higher demand for carryout food during the COVID-19 pandemic is contributing to more plastic waste, just as the city of Chicago was beginning to make strides in waste reduction.</p></div></div></div><br><br>"We need this because our healthcare system are becoming overloaded very quickly," said Dr. Susan Bleasdale, medical director for infection prevention at UI Health. "Likely, this is going to be even worse than we saw in March or April."<br>The new recommendations to limit activity outside the home come as new restrictions on restaurants and bars have taken effect in DuPage, Kane, Kankakee and Will counties.<br><br><b><a href="https://abc7chicago.com/business/some-chicago-restaurants-want-lightfoot-to-re-open-indoor-dining/7876817/">RELATED: Some Chicago restaurants want Lightfoot to re-open indoor dining, even as COVID-19 cases surge</a></b><br><br>"Local governments right now, if they are not imposing new mitigations and enforcing the ones that are already in place, they are doing it wrong," said Governor JB Pritzker.<br><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>In Chicago, there is a ban on indoor dining at restaurants and <a href="https://abc7chicago.com/business/some-chicago-restaurants-want-lightfoot-to-re-open-indoor-dining/7876817/">some restaurants have asked Mayor Lightfoot to allow them to reopen. </a><br><br><b><a href="https://abc7chicago.com/travel/chicago-unveils-new-covid-19-color-coded-travel-order/7828316/">RELATED: Chicago quarantine COVID-19 travel order updated with new color-coded system</a></b><br><br>With deaths rising sharply, refrigerated trailers have been redeployed to some hospitals in Cook County by the medical examiner's office.<br><br>"It's something that we did during the first surge and they were definitely utilized unfortunately," said Natalie Derevyanny, Cook County Medical Examiner's Office spokesperson. "We anticipate that they will need to be utilized during this surge as well." <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7chicago.com/health/mayor-lightfoot-to-update-chicagos-covid-19-response-today/7889268/">Report a correction or typo</a>
        </div> <div id="path" data-content="wls" hidden></div>
        <div id="tashl" data-content="Mayor Lightfoot to update Chicago's COVID-19 response today" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/place/chicago/">chicago</a><a class="button" href="/place/loop/">loop</a><a class="button" href="/tag/lori-lightfoot/">lori lightfoot</a><a class="button" href="/tag/coronavirus-chicago/">coronavirus chicago</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/coronavirus-outbreak/">coronavirus outbreak</a><a class="button" href="/tag/coronavirus-pandemic/">coronavirus pandemic</a><a class="button" href="/tag/covid-19-pandemic/">covid 19 pandemic</a><a class="button" href="/tag/covid-19-outbreak/">covid 19 outbreak</a><a class="button" href="/tag/covid-19/">covid 19</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fhealth%2Fmayor-lightfoot-to-update-chicagos-covid-19-response-today%2F7889268%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/health/mayor-lightfoot-to-update-chicagos-covid-19-response-today/7889268/&amp;text=Chicago%20COVID-19%20%3A%20Mayor%20Lori%20Lightfoot%20to%20update%20city%27s%20coronavirus%20response%20&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chicago%20COVID-19%20%3A%20Mayor%20Lori%20Lightfoot%20to%20update%20city%27s%20coronavirus%20response%20&amp;body=Mayor%20Lori%20Lightfoot%20will%20provide%20an%20update%20on%20Chicago%27s%20COVID-19%20response%20Thursday%20as%20cases%20continue%20to%20surge%20in%20the%20city%20and%20state.%20-%20https%3A//abc7chicago.com/health/mayor-lightfoot-to-update-chicagos-covid-19-response-today/7889268/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 WLS-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="related headlines-list inner"><div class="section-header"><div>RELATED</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/travel/chicago-unveils-new-covid-19-color-coded-travel-order/7828316/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7841666_111020-wls-ravi-travel-order-map-4p-vid.jpg" data-imgalt="The Chicago COVID-19 travel quarantine order has been revamped to a new color-coded system, of red, orange and yellow." data-topic="travel" data-dynamic="https://cdn.abcotvs.com/dip/images/7841666_111020-wls-ravi-travel-order-map-4p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7841666_111020-wls-ravi-travel-order-map-4p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Chicago unveils new COVID-19 color-coded travel order</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/business/some-chicago-restaurants-want-lightfoot-to-re-open-indoor-dining/7876817/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7875802_111120-wls-garcia-restaurants-5p-vid.jpg" data-imgalt="Chicago restaurant owners are trying to extend outdoor dining as temperatures drop, but a group of them is asking Mayor Lori Lightfoot to reopen indoor dining in the city." data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/7875802_111120-wls-garcia-restaurants-5p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7875802_111120-wls-garcia-restaurants-5p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Some Chicago restaurants want Lightfoot to re-open indoor dining</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/illinois-warns-residents-to-stay-home-as-covid-19-cases-surge/7858725/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7880268_111120-wls-eric-covid-il-10p-vid.jpg" data-imgalt="New recommendations for Illinois residents to limit activity outside the home come as the state recorded its deadliest day since May." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/7880268_111120-wls-eric-covid-il-10p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7880268_111120-wls-eric-covid-il-10p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Illinois warns residents to stay home as COVID-19 cases surge</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="featuredTag headlines-list inner"><div class="section-header"><div>CORONAVIRUS CHICAGO</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/science/single-use-plastics-are-piling-up-due-to-the-covid-19-pandemic/7872846/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7880590_111120-wls-jason-iteam-plastic-pileup-10p-vid.jpg" data-imgalt="Higher demand for carryout food during the COVID-19 pandemic is contributing to more plastic waste, just as the city of Chicago was beginning to make strides in waste reduction." data-topic="science" data-dynamic="https://cdn.abcotvs.com/dip/images/7880590_111120-wls-jason-iteam-plastic-pileup-10p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7880590_111120-wls-jason-iteam-plastic-pileup-10p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Single-use plastics are piling up due to the COVID-19 pandemic</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/illinois-warns-residents-to-stay-home-as-covid-19-cases-surge/7858725/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7880268_111120-wls-eric-covid-il-10p-vid.jpg" data-imgalt="New recommendations for Illinois residents to limit activity outside the home come as the state recorded its deadliest day since May." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/7880268_111120-wls-eric-covid-il-10p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7880268_111120-wls-eric-covid-il-10p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Illinois warns residents to stay home as COVID-19 cases surge</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/business/some-chicago-restaurants-want-lightfoot-to-re-open-indoor-dining/7876817/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7875802_111120-wls-garcia-restaurants-5p-vid.jpg" data-imgalt="Chicago restaurant owners are trying to extend outdoor dining as temperatures drop, but a group of them is asking Mayor Lori Lightfoot to reopen indoor dining in the city." data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/7875802_111120-wls-garcia-restaurants-5p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7875802_111120-wls-garcia-restaurants-5p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Some Chicago restaurants want Lightfoot to re-open indoor dining</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/lasalle-veterans-home-covid-19-outbreak-leaves-7-dead-140-sick/7873715/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7873965_111120-wls-jones-lasalle-vets-430p-vid.jpg" data-imgalt="Four deaths at the La Salle Veterans Home have been reported this week alone, and more than 140 other residents and staff are infected with COVID-19." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/7873965_111120-wls-jones-lasalle-vets-430p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7873965_111120-wls-jones-lasalle-vets-430p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">LaSalle veterans&#x27; home COVID-19 outbreak leaves 7 dead, 140 sick</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="507758" data-category="Health"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/loop-high-rise-fire-draws-large-emergency-response/7888954/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7888964_11220-wls-high-rise-fire-430a-vid.jpg" data-imgalt="A high-rise fire in Chicago&#x27;s Loop drew a large emergency response early Thursday morning." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/7888964_11220-wls-high-rise-fire-430a-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7888964_11220-wls-high-rise-fire-430a-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Loop high-rise fire draws large emergency response</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/illinois-warns-residents-to-stay-home-as-covid-19-cases-surge/7858725/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7880268_111120-wls-eric-covid-il-10p-vid.jpg" data-imgalt="New recommendations for Illinois residents to limit activity outside the home come as the state recorded its deadliest day since May." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/7880268_111120-wls-eric-covid-il-10p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7880268_111120-wls-eric-covid-il-10p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Illinois warns residents to stay home as COVID-19 cases surge</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/science/single-use-plastics-are-piling-up-due-to-the-covid-19-pandemic/7872846/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7880590_111120-wls-jason-iteam-plastic-pileup-10p-vid.jpg" data-imgalt="Higher demand for carryout food during the COVID-19 pandemic is contributing to more plastic waste, just as the city of Chicago was beginning to make strides in waste reduction." data-topic="science" data-dynamic="https://cdn.abcotvs.com/dip/images/7880590_111120-wls-jason-iteam-plastic-pileup-10p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7880590_111120-wls-jason-iteam-plastic-pileup-10p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Single-use plastics are piling up due to the COVID-19 pandemic</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/kyle-rittenhouses-mother-defends-son-hes-not-a-monster/7875609/"><div class="headline">Kyle Rittenhouse&#x27;s mother defends son: &#x27;He&#x27;s not a monster&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/fire-tears-through-hegewisch-warehouse-on-chicagos-se-side-cfd-/7888012/"><div class="headline">Fire tears through Hegewisch warehouse on Chicago&#x27;s SE Side: CFD </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/business/as-chicago-halts-indoor-dining-local-design-company-offers-canopy-solution/7866161/"><div class="headline">As Chicago halts indoor dining, local design company offers canopy solution</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/business/some-chicago-restaurants-want-lightfoot-to-re-open-indoor-dining/7876817/"><div class="headline">Some Chicago restaurants want Lightfoot to re-open indoor dining</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/former-evanston-township-hs-basketball-star-killed-in-shooting-remembered-as-leader-on-court/7873854/"><div class="headline">Former Evanston Township HS basketball star killed in shooting remembered as leader on court</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/chicago-man-arrested-in-death-of-14-year-old-west-town-girl-dumped-in-gary/7877607/"><div class="headline">Chicago man arrested in death of 14-year-old West Town girl dumped in Gary</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/weather/eta-makes-makes-another-landfall-in-florida/7886651/"><div class="headline">Eta makes makes another landfall in Florida</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/health/real-world-case-studies-show-effectiveness-of-face-masks/7869840/"><div class="headline">Real world case studies show effectiveness of face masks</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/politics/joe-biden-chooses-ron-klain-as-wh-chief-of-staff/7876093/"><div class="headline">Joe Biden chooses Ron Klain as WH chief of staff</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7chicago.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wls/logos/wls_logo_2x.png" alt="ABC7 Chicago"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7chicago.com/">Home</a></li><li><a href="https://abc7chicago.com/weather/">AccuWeather</a></li><li><a href="https://abc7chicago.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a><a href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a><a href="https://abc7chicago.com/western-suburbs/">West Suburbs</a><a href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a><a href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/watch/">Watch</a><a href="https://abc7chicago.com/photos/">Photos</a><a href="https://abc7chicago.com/us-world/">U.S. &amp; World</a><a href="https://abc7chicago.com/i-team/">I-Team</a><a href="https://abc7chicago.com/politics/">Politics</a><a href="https://abc7chicago.com/entertainment/">Entertainment</a><a href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a><a href="https://abc7chicago.com/health/">Health and Coronavirus</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/about/">About ABC7 Chicago</a><a href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a><a href="https://abc7chicago.com/tvlistings/">TV Listings</a><a href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a><a href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/live/">ABC7 LIVE Newscasts</a><a href="https://windycitylive.com">Windy City Live</a><a href="https://abc7chicago.com/tag/newsviews">Newsviews</a><a href="https://abc7chicago.com/tag/specials/">ABC7 Specials</a><a href="https://abc7chicago.com/190north/">190 North</a></ul></li><li><a href="https://abc7chicago.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7chicago.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wls/logos/wls_logo_2x.png" alt="ABC7 Chicago"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7chicago" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7chicago/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7chicago.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7chicago.com/">Home</a><a href="https://abc7chicago.com/weather/">Weather</a><a href="https://abc7chicago.com/traffic/">Traffic</a><a href="https://abc7chicago.com/watch/">Watch</a><a href="https://abc7chicago.com/photos/">Photos</a><a href="https://abc7chicago.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a><a href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a><a href="https://abc7chicago.com/western-suburbs/">West Suburbs</a><a href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a><a href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7chicago.com/us-world/">U.S. &amp; World</a><a href="https://abc7chicago.com/i-team/">I-Team</a><a href="https://abc7chicago.com/politics/">Politics</a><a href="https://abc7chicago.com/entertainment/">Entertainment</a><a href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a><a href="https://abc7chicago.com/health/">Health and Coronavirus</a></div><div class="footer-sections-group"><a href="https://abc7chicago.com/about/">About ABC7 Chicago</a><a href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a><a href="https://abc7chicago.com/tvlistings/">TV Listings</a><a href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a><a href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wls-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wls-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., WLS-TV Chicago.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '120854971962341');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=120854971962341&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/e39cc28b4583-release-11-04-2020.12/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/e39cc28b4583-release-11-04-2020.12/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/e39cc28b4583-release-11-04-2020.12/client/story.js"></script>
            </body>
        </html>
    