
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | a48dcb2f0ad2 | 3494 | cb3b8407be29ae54e5def21ad2b74824fb00bcde | Fri, 01 Oct 2021 01:44:37 GMT -->
                <script type='text/javascript' src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Chicago expressway shootings prompt Illinois State Police to double presence on roads - ABC7 Chicago</title>
                <meta data-react-helmet="true" name="description" content="As Chicago expressway shootings near 200 this year, Illinois State Police say they plan to more than double their presence on roads."/><meta data-react-helmet="true" name="keywords" content="chicago expressway, chicago expressway shootings, illinois state police, ISP, chicago shooting, shooting in chicago, bishop ford, eisenhower expressway, eisenhower shootingn, bishop ford shooting"/><meta data-react-helmet="true" name="tags" content="expressway-shooting,chicago-shooting,chicago-crime,illinois-state-police,chicago-violence"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=402259941, affiliate-data=ct=wls-smart-banner&amp;pt=302756, app-argument=https://abc7chicago.com/story/11066466"/><meta data-react-helmet="true" property="fb:app_id" content="381722608635006"/><meta data-react-helmet="true" property="fb:pages" content="165583971161"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Chicago"/><meta data-react-helmet="true" property="og:url" content="https://abc7chicago.com/11066466/"/><meta data-react-helmet="true" property="og:title" content="Chicago expressway shootings prompt ISP to double presence on roads"/><meta data-react-helmet="true" property="og:description" content="Illinois State Police will double their presence on Chicago expressways after nearly 200 shootings so far this year."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11066396_093021-wls-holmes-road-rage-5p-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7chicago"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7chicago"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7chicago.com/11066466/"/><meta data-react-helmet="true" name="twitter:title" content="Chicago expressway shootings prompt ISP to double presence on roads"/><meta data-react-helmet="true" name="twitter:description" content="Illinois State Police will double their presence on Chicago expressways after nearly 200 shootings so far this year."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11066396_093021-wls-holmes-road-rage-5p-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wls"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="402259941"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wls"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wls.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-10-01T00:12:24Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-10-01T00:12:25Z"/><meta data-react-helmet="true" property="article:section" content="crime-safety"/><meta data-react-helmet="true" name="title" content="Chicago expressway shootings prompt ISP to double presence on roads"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/cb3b8407be29-release-09-15-2021.4/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wls/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7chicago.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7chicago.com/feed/" title="ABC7 Chicago RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wls.news/http/abc7chicago.com/story/11066466"/><link data-react-helmet="true" rel="canonical" href="https://abc7chicago.com/chicago-expressway-shootings-illinois-state-police-isp/11066466/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7chicago.com/amp/chicago-expressway-shootings-illinois-state-police-isp/11066466/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Dense Fog Advisory</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7chicago.com/weather/alerts/">Full Story</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container wls"><a class="feature-action" href="https://abc7chicago.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container wls"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7chicago.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7chicago.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/western-suburbs/">West Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7chicago.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7chicago.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7chicago.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7chicago.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7chicago.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/western-suburbs/">West Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/i-team/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/health/">Health and Coronavirus</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/sports/">ABC7 Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/hungryhound/">Hungry Hound</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/betterchicago/">Building a Better Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago-proud/">Chicago Proud</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/cams/">Web Cameras</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/about/">About ABC7 Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/live/">ABC7 LIVE Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://windycitylive.com">Windy City Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tag/our-chicago">Our Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tag/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/190north/">190 North</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7chicago" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7chicago/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7chicago.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7chicago.com/chicago-expressway-shootings-illinois-state-police-isp/11066466/","@type":"WebPage"},"headline":"Chicago expressway shootings prompt Illinois State Police to double presence on roads","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11066396_093021-wls-holmes-road-rage-5p-vid.jpg"},"datePublished":"2021-10-01T00:12:24.000Z","dateModified":"2021-10-01T00:12:22.000Z","author":[{"name":"Evelyn Holmes","@type":"Person"}],"dateline":"CHICAGO ","articleSection":"crime-safety","about":{"@type":"Thing","name":"expressway shooting"},"publisher":{"name":"WLS-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WLS_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"Chicago expressway shootings prompt ISP to double presence on roads","keywords":"chicago expressway, chicago expressway shootings, illinois state police, ISP, chicago shooting, shooting in chicago, bishop ford, eisenhower expressway, eisenhower shootingn, bishop ford shooting","description":"As Chicago expressway shootings near 200 this year, Illinois State Police say they plan to more than double their presence on roads.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fisp-doubles-chicago-expressway-presence%3B-nearly-200-shootings-reported%2F11066466%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/isp-doubles-chicago-expressway-presence%3B-nearly-200-shootings-reported/11066466/&amp;text=Chicago%20expressway%20shootings%20prompt%20ISP%20to%20double%20presence%20on%20roads&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chicago%20expressway%20shootings%20prompt%20ISP%20to%20double%20presence%20on%20roads&amp;body=Illinois%20State%20Police%20will%20double%20their%20presence%20on%20Chicago%20expressways%20after%20nearly%20200%20shootings%20so%20far%20this%20year.%20-%20https%3A//abc7chicago.com/isp-doubles-chicago-expressway-presence%3B-nearly-200-shootings-reported/11066466/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/expressway-shooting/">expressway shooting</a></div><h1 class="headline">Chicago expressway shootings prompt ISP to double presence on roads</h1><div class="originBylineContainer"><div class="global-caption wls image-caption byline"><div class="origin-logo wls origin-image byline"><span class="wls byline">WLS</span></div></div><div class="wls byline">By <span itemscope="" itemType="https://schema.org/Person"><meta itemProp="url" content="https://abc7chicago.com/about/newsteam/evelyn-holmes"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="https://abc7chicago.com/about/newsteam/evelyn-holmes" itemProp="name" rel="author">Evelyn Holmes</a></span></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fisp-doubles-chicago-expressway-presence%3B-nearly-200-shootings-reported%2F11066466%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/isp-doubles-chicago-expressway-presence%3B-nearly-200-shootings-reported/11066466/&amp;text=Chicago%20expressway%20shootings%20prompt%20ISP%20to%20double%20presence%20on%20roads&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chicago%20expressway%20shootings%20prompt%20ISP%20to%20double%20presence%20on%20roads&amp;body=Illinois%20State%20Police%20will%20double%20their%20presence%20on%20Chicago%20expressways%20after%20nearly%20200%20shootings%20so%20far%20this%20year.%20-%20https%3A//abc7chicago.com/isp-doubles-chicago-expressway-presence%3B-nearly-200-shootings-reported/11066466/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Chicago expressway shootings prompt ISP to double presence on roads"/><meta itemProp="description" content="Illinois State Police will double their presence on Chicago expressways after nearly 200 shootings so far this year."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11066396_093021-wls-holmes-road-rage-5p-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/aac37e2c66614e699fb189ab391084ff/093021-wls-holmes-road-rage-5p-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2021-10-01T00:02:31Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11066396_093021-wls-holmes-road-rage-5p-vid.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Chicago expressway shootings prompt ISP to double presence on roads</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fisp-doubles-chicago-expressway-presence%3B-nearly-200-shootings-reported%2F11066466%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/isp-doubles-chicago-expressway-presence%3B-nearly-200-shootings-reported/11066466/&amp;text=Chicago%20expressway%20shootings%20prompt%20ISP%20to%20double%20presence%20on%20roads&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chicago%20expressway%20shootings%20prompt%20ISP%20to%20double%20presence%20on%20roads&amp;body=Illinois%20State%20Police%20will%20double%20their%20presence%20on%20Chicago%20expressways%20after%20nearly%20200%20shootings%20so%20far%20this%20year.%20-%20https%3A//abc7chicago.com/isp-doubles-chicago-expressway-presence%3B-nearly-200-shootings-reported/11066466/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">CHICAGO (WLS) -- As Chicago expressway shootings near 200 this year, Illinois State Police say they plan to more than double their presence on roads.<br><br>"It has just gotten out of hand. It seems every week you hear about it," said Brian Hamm, motorist.<br><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Part of the Safe Drive Detail, starting Friday the ISP will locate officers from around the state specifically to District Chicago in an effort to prevent roadway violence. An increased presence will begin in the evening and continue through the overnight hours.<br><br>Two more expressway shootings were reported Wednesday night into Thursday morning.<br><br>A man heading home from the Blackhawks game was shot in the neck on the outbound Eisenhower Expressway after his adult son said someone opened fire on them after first cutting them off near Homan Avenue.<br><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The victim survived and is recovering at a local hospital. Only a few hours later, there was a shooting on the Bishop Ford, but no one was injured.<br><br>Illinois State Police said as of Thursday there have been a total of 185 reported expressway shootings in the Chicagoland Cook County area so far in 2021, compared to 83 during the same time last year.<br><br>There were a total of 128 people who reported expressway shootings for the entire year in 2020, and 52 in 2019. State police are also still installing license place readers on the highways to help keep people safe. More than 100 are already in place. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7chicago.com%2Fisp-doubles-chicago-expressway-presence%3B-nearly-200-shootings-reported%2F11066466%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="wls" hidden></div>
        <div id="tashl" data-content="ISP doubles Chicago expressway presence; nearly 200 shootings reported" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/place/cook-county/">cook county</a><a class="button" href="/tag/expressway-shooting/">expressway shooting</a><a class="button" href="/tag/chicago-shooting/">chicago shooting</a><a class="button" href="/tag/chicago-crime/">chicago crime</a><a class="button" href="/tag/illinois-state-police/">illinois state police</a><a class="button" href="/tag/chicago-violence/">chicago violence</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fisp-doubles-chicago-expressway-presence%3B-nearly-200-shootings-reported%2F11066466%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/isp-doubles-chicago-expressway-presence%3B-nearly-200-shootings-reported/11066466/&amp;text=Chicago%20expressway%20shootings%20prompt%20ISP%20to%20double%20presence%20on%20roads&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chicago%20expressway%20shootings%20prompt%20ISP%20to%20double%20presence%20on%20roads&amp;body=Illinois%20State%20Police%20will%20double%20their%20presence%20on%20Chicago%20expressways%20after%20nearly%20200%20shootings%20so%20far%20this%20year.%20-%20https%3A//abc7chicago.com/isp-doubles-chicago-expressway-presence%3B-nearly-200-shootings-reported/11066466/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 WLS-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>EXPRESSWAY SHOOTING</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="image"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/expressway-shooting-illinois-state-police-eisenhower-bishop-ford/11064224/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/1961290_010815-ss-stock-police-lights-img.jpg" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/1961290_010815-ss-stock-police-lights-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">ISP investigate separate shootings on Eisenhower, Bishop Ford</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="image"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/stevenson-expressway-shooting-fatal-crash-illinois-state-police/11060451/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11061145_092921-wls-i55-shooting-img.jpg" data-imgalt="Two people are dead after a shooting on the Stevenson Expressway, ISP says." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11061145_092921-wls-i55-shooting-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Two men killed in I-55 expressway shooting near Chinatown: ISP</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/i-57-shooting-traffic-159th-street-expressway/11024443/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11024541_091621-wls-i57-shooting-update-620avo-vid.jpg" data-imgalt="An expressway shooting on I-57 in Markham has left a woman wounded in the back. Northbound lanes at 159th St. have reopened." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11024541_091621-wls-i57-shooting-update-620avo-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Woman shot on I-57 in Markham</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/chicago-expressway-shooting-bishop-ford-freeway-traffic-on/11016743/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11016730_091321-wls-bishop-ford-shooting-5avo-vid.jpg" data-imgalt="The Chicago Fire Department said a shooting on the Bishop Ford Freeway has left a man dead Monday morning." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11016730_091321-wls-bishop-ford-shooting-5avo-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">1 fatally shot on Bishop Ford Freeway</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/chicago-bears-news-arlington-heights-park-race-track/11065742/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11066101_093021-wls-wall-bears-stadium-folo-5p-vid.jpg" data-imgalt="" data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/11066101_093021-wls-wall-bears-stadium-folo-5p-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">New Bears stadium won&#x27;t be paid for by IL taxpayers, Pritzker says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/chicago-shooting-west-town-milwaukee-avenue-fulton-river-district/11063862/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11066424_093021-wls-garica-milwaukee-ave-shoot-6p-vid.jpg" data-imgalt="New video shows a shootout and chase in Chicago&#x27;s Fulton River District Wednesday that left five people shot." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11066424_093021-wls-garica-milwaukee-ave-shoot-6p-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">New video shows Milwaukee Ave. chase, shooting that injured 5</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/harold-blackwell-covid-death-unvaccinated-regret-covid-19/11066281/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11066266_093021-wls-hope-covid-vaccine-5p-vid.jpg" data-imgalt="Harold Blackwell, an unvaccinated Chicago father, died from pneumonia brought on by COVID-19 after pleading with others to get the shot." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11066266_093021-wls-hope-covid-vaccine-5p-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Unvaccinated father dies from COVID-19, begs others to get the shot</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/united-airlines-vaccine-mandate/11066595/"><div class="headline">United says workers complying with vaccine mandate</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/peloton-instructor-cody-rigsby-dwts-cast-cheryl-burke-covid-19-dancing-with-the-stars/11066344/"><div class="headline">&#x27;DWTS&#x27; contestant Cody Rigsby says he has COVID-19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/covid-19-court-law-delays-lawyers/11066654/"><div class="headline">Lawyers, law firms feel strain of COVID-19 on business</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/michigan-drowning-jackpot-winning-ticket/11064363/"><div class="headline">Drowning victim found with $45K winning jackpot ticket in pocket </div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/egg-rolls-roll-lady-chicago-near-me/11057387/"><div class="headline">&#x27;12 inches of deliciousness&#x27; tops Chicago Egg Roll Lady&#x27;s menu </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/brian-laundrie-new-phone-gabby-petito-update-selfie-cause-of-death/11064351/"><div class="headline">Brian Laundrie bought new phone after Gabby Petito disappearance</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/covid-illinois-cases-coronavirus-19/11064935/"><div class="headline">IL reports 3,344 COVID cases, 42 deaths</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/chicago-weather-forecast-7-day-temperatures/110063/"><div class="headline">Chicago Weather: Mostly clear and pleasant</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/sickle-cell-anemia-disease-treatments-research/11066220/"><div class="headline">Sickle cell anemia patient talks about life-changing new treatment</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7chicago.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wls/logos/wls_logo_2x.png" alt="ABC7 Chicago"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7chicago.com/">Home</a></li><li><a href="https://abc7chicago.com/weather/">AccuWeather</a></li><li><a href="https://abc7chicago.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a><a href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a><a href="https://abc7chicago.com/western-suburbs/">West Suburbs</a><a href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a><a href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/watch/">Watch</a><a href="https://abc7chicago.com/apps/">Apps</a><a href="https://abc7chicago.com/us-world/">U.S. &amp; World</a><a href="https://abc7chicago.com/i-team/">I-Team</a><a href="https://abc7chicago.com/politics/">Politics</a><a href="https://abc7chicago.com/entertainment/">Entertainment</a><a href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a><a href="https://abc7chicago.com/health/">Health and Coronavirus</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/about/">About ABC7 Chicago</a><a href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a><a href="https://abc7chicago.com/tvlistings/">TV Listings</a><a href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a><a href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/live/">ABC7 LIVE Newscasts</a><a href="https://windycitylive.com">Windy City Live</a><a href="https://abc7chicago.com/tag/our-chicago">Our Chicago</a><a href="https://abc7chicago.com/tag/specials/">ABC7 Specials</a><a href="https://abc7chicago.com/190north/">190 North</a></ul></li><li><a href="https://abc7chicago.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7chicago.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wls/logos/wls_logo_2x.png" alt="ABC7 Chicago"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7chicago" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7chicago/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7chicago.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7chicago.com/">Home</a><a href="https://abc7chicago.com/weather/">Weather</a><a href="https://abc7chicago.com/traffic/">Traffic</a><a href="https://abc7chicago.com/watch/">Watch</a><a href="https://abc7chicago.com/photos/">Photos</a><a href="https://abc7chicago.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a><a href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a><a href="https://abc7chicago.com/western-suburbs/">West Suburbs</a><a href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a><a href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7chicago.com/us-world/">U.S. &amp; World</a><a href="https://abc7chicago.com/i-team/">I-Team</a><a href="https://abc7chicago.com/politics/">Politics</a><a href="https://abc7chicago.com/entertainment/">Entertainment</a><a href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a><a href="https://abc7chicago.com/health/">Health and Coronavirus</a></div><div class="footer-sections-group"><a href="https://abc7chicago.com/about/">About ABC7 Chicago</a><a href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a><a href="https://abc7chicago.com/tvlistings/">TV Listings</a><a href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a><a href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wls-tv">Public Inspection File</a></li><li><a href="https://abc7chicago.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wls-tv" target="_blank">Public Inspection File</a><a href="https://abc7chicago.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., WLS-TV Chicago.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '120854971962341');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=120854971962341&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/cb3b8407be29-release-09-15-2021.4/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/cb3b8407be29-release-09-15-2021.4/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/cb3b8407be29-release-09-15-2021.4/client/story.js"></script>
            </body>
        </html>
    