
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 4cc299d82664 | 3422 | 360bb6e9366280e12fc27207eba2f6b4ecf5efc7 | Mon, 26 Jul 2021 21:47:30 GMT -->
                <script type='text/javascript' src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Crest Hill couple John and Amy Schubert charged in January 6 US Capitol attack - ABC7 Chicago</title>
                <meta data-react-helmet="true" name="description" content="A couple from Crest Hill, IL face federal charges for breaching the U.S. Capitol on Jan 6 with other Trump supporters trying to overturn the election."/><meta data-react-helmet="true" name="keywords" content="us capitol attack, donald trump, crest hill, joliet il, amy schubert, john schubert jr,, joliet plumber and pipefitters local 422, joliet plumbers and pipefitters union, joliet local 422, joliet unions"/><meta data-react-helmet="true" name="tags" content="donald-trump,arrest,riot,attack,us-capitol,politics,2020-presidential-election"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=402259941, affiliate-data=ct=wls-smart-banner&amp;pt=302756, app-argument=https://abc7chicago.com/story/10910679"/><meta data-react-helmet="true" property="fb:app_id" content="381722608635006"/><meta data-react-helmet="true" property="fb:pages" content="165583971161"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Chicago"/><meta data-react-helmet="true" property="og:url" content="https://abc7chicago.com/10910679/"/><meta data-react-helmet="true" property="og:title" content="Crest Hill couple charged in January 6 US Capitol attack"/><meta data-react-helmet="true" property="og:description" content="A couple from south suburban Crest Hill are facing federal charges for breaching the U.S. Capitol on January 6, as Congress certified election results naming Joe Biden president."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10910685_072621-wls-crest-hill-couple-USE-THIS-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7chicago"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7chicago"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7chicago.com/10910679/"/><meta data-react-helmet="true" name="twitter:title" content="Crest Hill couple charged in January 6 US Capitol attack"/><meta data-react-helmet="true" name="twitter:description" content="A couple from south suburban Crest Hill are facing federal charges for breaching the U.S. Capitol on January 6, as Congress certified election results naming Joe Biden president."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10910685_072621-wls-crest-hill-couple-USE-THIS-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wls"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="402259941"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wls"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wls.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-07-26T21:11:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-07-26T21:12:44Z"/><meta data-react-helmet="true" property="article:section" content="crime-safety"/><meta data-react-helmet="true" name="title" content="Crest Hill couple charged in January 6 US Capitol attack"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/360bb6e93662-release-07-21-2021.3/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wls/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7chicago.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7chicago.com/feed/" title="ABC7 Chicago RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wls.news/http/abc7chicago.com/story/10910679"/><link data-react-helmet="true" rel="canonical" href="https://abc7chicago.com/us-capitol-attack-donald-trump-crest-hill-joliet-il/10910679/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7chicago.com/amp/us-capitol-attack-donald-trump-crest-hill-joliet-il/10910679/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container wls"><a class="feature-action" href="https://abc7chicago.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container wls"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7chicago.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7chicago.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/western-suburbs/">West Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7chicago.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7chicago.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7chicago.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7chicago.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7chicago.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/western-suburbs/">West Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/i-team/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/health/">Health and Coronavirus</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/sports/">ABC7 Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/hungryhound/">Hungry Hound</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/betterchicago/">Building a Better Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/chicago-proud/">Chicago Proud</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weather/cams/">Web Cameras</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/about/">About ABC7 Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/live/">ABC7 LIVE Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://windycitylive.com">Windy City Live</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tag/our-chicago">Our Chicago</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/tag/specials/">ABC7 Specials</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7chicago.com/190north/">190 North</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7chicago" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7chicago/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7chicago.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7chicago.com/us-capitol-attack-donald-trump-crest-hill-joliet-il/10910679/","@type":"WebPage"},"headline":"Crest Hill couple John and Amy Schubert charged in January 6 US Capitol attack","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/9412640_010621-cc-protester-electoral-college-3-img.jpg"},"datePublished":"2021-07-26T21:11:00.000Z","dateModified":"2021-07-26T21:12:40.000Z","author":[{"name":"ABC7 Chicago Digital Team","@type":"Person"}],"dateline":"CHICAGO ","articleSection":"crime-safety","about":{"@type":"Thing","name":"attack"},"publisher":{"name":"WLS-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WLS_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"","keywords":"us capitol attack, donald trump, crest hill, joliet il, amy schubert, john schubert jr,, joliet plumber and pipefitters local 422, joliet plumbers and pipefitters union, joliet local 422, joliet unions","description":"A couple from Crest Hill, IL face federal charges for breaching the U.S. Capitol on Jan 6 with other Trump supporters trying to overturn the election.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fcrest-hill-couple-charged-in-january-6-us-capitol-attack%2F10910679%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/crest-hill-couple-charged-in-january-6-us-capitol-attack/10910679/&amp;text=Crest%20Hill%20couple%20charged%20in%20January%206%20US%20Capitol%20attack&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Crest%20Hill%20couple%20charged%20in%20January%206%20US%20Capitol%20attack&amp;body=A%20couple%20from%20south%20suburban%20Crest%20Hill%20are%20facing%20federal%20charges%20for%20breaching%20the%20U.S.%20Capitol%20on%20January%206%2C%20as%20Congress%20certified%20election%20results%20naming%20Joe%20Biden%20president.%20-%20https%3A//abc7chicago.com/crest-hill-couple-charged-in-january-6-us-capitol-attack/10910679/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/attack/">attack</a></div><h1 class="headline">Crest Hill couple charged in January 6 US Capitol attack</h1><div class="originBylineContainer"><div class="global-caption wls image-caption byline"><div class="origin-logo wls origin-image byline"><span class="wls byline">WLS</span></div></div><div class="wls byline">By <!-- -->ABC7 Chicago Digital Team</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fcrest-hill-couple-charged-in-january-6-us-capitol-attack%2F10910679%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/crest-hill-couple-charged-in-january-6-us-capitol-attack/10910679/&amp;text=Crest%20Hill%20couple%20charged%20in%20January%206%20US%20Capitol%20attack&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Crest%20Hill%20couple%20charged%20in%20January%206%20US%20Capitol%20attack&amp;body=A%20couple%20from%20south%20suburban%20Crest%20Hill%20are%20facing%20federal%20charges%20for%20breaching%20the%20U.S.%20Capitol%20on%20January%206%2C%20as%20Congress%20certified%20election%20results%20naming%20Joe%20Biden%20president.%20-%20https%3A//abc7chicago.com/crest-hill-couple-charged-in-january-6-us-capitol-attack/10910679/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-playlist"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Congressional Electoral College vote: Protesters storming Capitol, lawmakers speak | VIDEOS"/><meta itemProp="description" content="Videos from the day lawmakers were set to confirm Joe Biden&#x27;s Electoral College victory, before and after angry supporters of President Donald Trump have stormed the U.S. Capitol."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/9412640_010621-cc-protester-electoral-college-3-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/010721-wpvi-capitol-riot-4am-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2021-01-06T20:39:00Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/9412640_010621-cc-protester-electoral-college-3-img.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Congressional Electoral College vote: Protesters storming Capitol, lawmakers speak | VIDEOS</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fcrest-hill-couple-charged-in-january-6-us-capitol-attack%2F10910679%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/crest-hill-couple-charged-in-january-6-us-capitol-attack/10910679/&amp;text=Crest%20Hill%20couple%20charged%20in%20January%206%20US%20Capitol%20attack&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Crest%20Hill%20couple%20charged%20in%20January%206%20US%20Capitol%20attack&amp;body=A%20couple%20from%20south%20suburban%20Crest%20Hill%20are%20facing%20federal%20charges%20for%20breaching%20the%20U.S.%20Capitol%20on%20January%206%2C%20as%20Congress%20certified%20election%20results%20naming%20Joe%20Biden%20president.%20-%20https%3A//abc7chicago.com/crest-hill-couple-charged-in-january-6-us-capitol-attack/10910679/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">CHICAGO (WLS) -- A couple from south suburban Crest Hill are facing federal charges for breaching the U.S. Capitol on January 6, as Congress certified election results naming Joe Biden president.<br><br>Amy Schubert and her husband John A. Schubert Jr. are both charged with two counts of Knowingly Entering or Remaining in any Restricted Building or Grounds Without Lawful Authority, and two counts of Violent Entry and Disorderly Conduct on Capitol Grounds.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>According to federal prosecutors, Amy Schubert was first identified in YouTube video titled "The Insurrection of The United States Capitol" about 18 minutes in, as a then-unknown woman wearing a Plumbers & Pipefitters Local Union 422 Joliet IL jacket.<br><br>The FBI identified six Google accounts associated with the Joliet area code that were geolocated inside the Capitol on the day of the insurrection. Two of those records were identified as women; prosecutors said the FBI was able to identify Amy Schubert as one of those profiles, and matching the image of the woman seen in the video.<br><br>Prosecutors said FBI agents then found her on Facebook, where her profile said she lived in Crest Hill and graduated from Joliet Catholic Academy.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>After identifying her, the FBI obtained a search warrant for her Gmail account, including photos and location data. Included in the photos they obtained from her mobile device were five photographs from inside the Capitol on January 6, including photos of her husband John Schubert Jr. inside the Capitol.<br><br>The couple was charged with four federal counts and appeared in court Monday.<br><br><b><i>Please note: The video at the top of this story is from the day of the Jan. 6 US Capitol attack</i></b> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7chicago.com%2Fcrest-hill-couple-charged-in-january-6-us-capitol-attack%2F10910679%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="wls" hidden></div>
        <div id="tashl" data-content="Crest Hill couple charged in January 6 US Capitol attack" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/place/crest-hill/">crest hill</a><a class="button" href="/place/joliet/">joliet</a><a class="button" href="/tag/donald-trump/">donald trump</a><a class="button" href="/tag/arrest/">arrest</a><a class="button" href="/tag/riot/">riot</a><a class="button" href="/tag/attack/">attack</a><a class="button" href="/tag/us-capitol/">us capitol</a><a class="button" href="/tag/politics/">politics</a><a class="button" href="/tag/2020-presidential-election/">2020 presidential election</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7chicago.com%2Fcrest-hill-couple-charged-in-january-6-us-capitol-attack%2F10910679%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7chicago.com/crest-hill-couple-charged-in-january-6-us-capitol-attack/10910679/&amp;text=Crest%20Hill%20couple%20charged%20in%20January%206%20US%20Capitol%20attack&amp;via=abc7chicago" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Crest%20Hill%20couple%20charged%20in%20January%206%20US%20Capitol%20attack&amp;body=A%20couple%20from%20south%20suburban%20Crest%20Hill%20are%20facing%20federal%20charges%20for%20breaching%20the%20U.S.%20Capitol%20on%20January%206%2C%20as%20Congress%20certified%20election%20results%20naming%20Joe%20Biden%20president.%20-%20https%3A//abc7chicago.com/crest-hill-couple-charged-in-january-6-us-capitol-attack/10910679/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 WLS-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>ATTACK</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/yorkie-coyote-saves-little-girl-from-fights-off/10905994/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10905991_072321-wls-cnn-yorkie-coyote-pkg-vid.jpg" data-imgalt="&quot;My dog would do anything for our family,&quot; the girl&#x27;s mother said." data-topic="pets-animals" data-dynamic="https://cdn.abcotvs.com/dip/images/10905991_072321-wls-cnn-yorkie-coyote-pkg-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Video: Yorkie attacked by coyote fights back, protecting young girl</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/aurora-police-attack-video-il/10902121/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10902380_072121-wls-jesse-aurora-6p-vid.jpg" data-imgalt="A 26-year-old woman allegedly began to strangle the pinned officer &quot;to the point where he was unable to breathe.&quot;" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10902380_072121-wls-jesse-aurora-6p-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Dashcam video shows attack on Aurora officer during traffic stop</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/illinois-national-guard-us-capitol-attack-january-6/10901240/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10901273_072121-wls-nat-guard-refund-6avo-vid.jpg" data-imgalt="The Illinois National Guard will have to cut training and force time off if not reimbursed for providing security to the U.S. Capitol after the Jan. 6 attack, Gov. JB Pritzker said" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10901273_072121-wls-nat-guard-refund-6avo-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">IL National Guard still awaiting Capitol security reimbursement</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/alligator-attack-florida-halpatiokee-regional-park-stuart-gator/10897999/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10898011_071921-wtvd-ABC-gator-attack-vid.jpg" data-imgalt="The man fell off his bike and landed very close to a large female alligator who was near her nest." data-topic="pets-animals" data-dynamic="https://cdn.abcotvs.com/dip/images/10898011_071921-wtvd-ABC-gator-attack-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Fla. man seriously injured in alligator attack after falling off bike</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/chicago-shootings-gun-violence-police-weekend/10909776/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10909535_072521-wls-weekend-violence-img.jpg" data-imgalt="Weekend gun violence in Chicago continues to leave several dead and dozens wounded across the city." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10909535_072521-wls-weekend-violence-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">70 shot, 12 fatally in Chicago weekend gun violence</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="image"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/weather-thunderstorm-warning-national-service-phone-alert/10910414/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10910426_072621-wabc-severe-storm-alerts-img.png" data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/10910426_072621-wabc-severe-storm-alerts-img.png"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">New &#x27;Destructive&#x27; Severe Thunderstorm Warning to trigger phone alerts</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/illinois-schools-chicago-teacher-shortage/10909299/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5945482_BLACK-AND-WHITE-CLASSROOM-GENERIC-TEACHER-TOUCHERS-IMG.jpg" data-imgalt="A nonprofit organization holds a contest to provide teachers with school supplies as part of a appreciation effort." data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/5945482_BLACK-AND-WHITE-CLASSROOM-GENERIC-TEACHER-TOUCHERS-IMG.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">IL schools struggle to fill teaching vacancies amid teacher shortage</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/olympics-2021-olympic-gymnastics-uniform-womens/10910027/"><div class="headline">Gymnastics team wears different uniform to protest &#x27;sexualization&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/covid-illinois-vaccine-cases-coronavirus/10910098/"><div class="headline"> IL reports 1,088 new COVID cases, 4 deaths</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/tick-chicago-gulf-coast-dunham-forest-preserve/10909145/"><div class="headline">Tick native to southeastern US found in suburban Chicago</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/doylestown-native-pink-pays-fine-norwegian-womens-beach-handball-team-olympics-2021/10910428/"><div class="headline">Pink offers to pay Norwegian beach handball team&#x27;s uniform fine</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/chicago-river-beaver-dam-evanston-northwestern-university/10910599/"><div class="headline">Mystery surrounds the deaths of 3 beavers on NU campus </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/utah-sandstorm-weather-video-sand-storm/10910465/"><div class="headline">Utah sandstorm leaves 8 dead in 22-car pileup</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/lollapalooza-2021-chicago-lolla-covid-lineup/10909788/"><div class="headline">Lollapalooza preparations continue as COVID-19 cases rise across US</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/southside-wolfpack-chicago-youth-football-big-ten/10910549/"><div class="headline">South Side youth football team surprised with new uniforms</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7chicago.com/ariarne-titmus-coach-dean-boxall-2020-summer-olympics-tokyo/10909872/"><div class="headline">What a reaction! Aussie coach erupts after Titmus gold medal</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7chicago.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wls/logos/wls_logo_2x.png" alt="ABC7 Chicago"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7chicago.com/">Home</a></li><li><a href="https://abc7chicago.com/weather/">AccuWeather</a></li><li><a href="https://abc7chicago.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a><a href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a><a href="https://abc7chicago.com/western-suburbs/">West Suburbs</a><a href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a><a href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/watch/">Watch</a><a href="https://abc7chicago.com/apps/">Apps</a><a href="https://abc7chicago.com/us-world/">U.S. &amp; World</a><a href="https://abc7chicago.com/i-team/">I-Team</a><a href="https://abc7chicago.com/politics/">Politics</a><a href="https://abc7chicago.com/entertainment/">Entertainment</a><a href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a><a href="https://abc7chicago.com/health/">Health and Coronavirus</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/about/">About ABC7 Chicago</a><a href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a><a href="https://abc7chicago.com/tvlistings/">TV Listings</a><a href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a><a href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7chicago.com/live/">ABC7 LIVE Newscasts</a><a href="https://windycitylive.com">Windy City Live</a><a href="https://abc7chicago.com/tag/our-chicago">Our Chicago</a><a href="https://abc7chicago.com/tag/specials/">ABC7 Specials</a><a href="https://abc7chicago.com/190north/">190 North</a></ul></li><li><a href="https://abc7chicago.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7chicago.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wls/logos/wls_logo_2x.png" alt="ABC7 Chicago"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://www.facebook.com/pages/ABC-7-Chicago/165583971161" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7chicago" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc7chicago/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7chicago.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7chicago.com/">Home</a><a href="https://abc7chicago.com/weather/">Weather</a><a href="https://abc7chicago.com/traffic/">Traffic</a><a href="https://abc7chicago.com/watch/">Watch</a><a href="https://abc7chicago.com/photos/">Photos</a><a href="https://abc7chicago.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7chicago.com/chicago/">Chicago &amp; Suburban Cook Co.</a><a href="https://abc7chicago.com/northern-suburbs/">North Suburbs</a><a href="https://abc7chicago.com/western-suburbs/">West Suburbs</a><a href="https://abc7chicago.com/southern-suburbs/">South Suburbs</a><a href="https://abc7chicago.com/nw-indiana/">NW Indiana</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7chicago.com/us-world/">U.S. &amp; World</a><a href="https://abc7chicago.com/i-team/">I-Team</a><a href="https://abc7chicago.com/politics/">Politics</a><a href="https://abc7chicago.com/entertainment/">Entertainment</a><a href="https://abc7chicago.com/consumer-biz/">Consumer &amp; Business</a><a href="https://abc7chicago.com/health/">Health and Coronavirus</a></div><div class="footer-sections-group"><a href="https://abc7chicago.com/about/">About ABC7 Chicago</a><a href="https://abc7chicago.com/about/newsteam/">ABC7 Newsteam Bios</a><a href="https://abc7chicago.com/weathersketchers/">Weather Sketchers</a><a href="https://abc7chicago.com/tvlistings/">TV Listings</a><a href="https://abc7chicago.com/jobs/">ABC7 Jobs - Internships</a><a href="https://abc7chicago.com/entertainment/promotions-sweepstakes-rules/1263343/">Contests, Promotions &amp; Rules</a><a href="https://abc7chicago.com/abc-7-chicago-connecting-communities-community-resources/6103895/">Community</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wls-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wls-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., WLS-TV Chicago.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '120854971962341');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=120854971962341&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/360bb6e93662-release-07-21-2021.3/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/360bb6e93662-release-07-21-2021.3/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/360bb6e93662-release-07-21-2021.3/client/story.js"></script>
            </body>
        </html>
    